Pulsa aquí para quitar la publicidad.

Alguien ha utilizado el Shazam o el Soundhound con el Thl W8 4G

Tema en 'THL W8 y W8+ MTK6589' iniciado por rakottaro, 28 May 2013.

Tags:
  1. rakottaro

    rakottaro Simdualero de Bronce

      28
      0
      16 May 2013
      Basicamente si a alguien le funciona.

      El shazam no me encuentra nada y el sound hound me dice que no escucha nada de musica.

      A ver si alguien los ha usado y me verifica o me contradice.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Un saludo compañeiros. :up:
       
    • Tirizia

      Tirizia Simdualero de Diamante

      • Veteran@
      10.962
      10.109
      3 Mar 2013
      Murcia
      Sí, Sound Hound me reconoce perfectamente, y Shazam no lo he probado.

      Puede ser problema de tu altavoz
       
      Última edición: 28 May 2013
    • rakottaro

      rakottaro Simdualero de Bronce

        28
        0
        16 May 2013
        Presupongo que es el mismo que por el que se habla. XDDDDD digo yo. Por que en conversacion no me ha dado problemas. XDDDDD

        Gracias por contestar compañeira. Me remango aun mas a ver que saco en limpio.
         
      • ronrigo

        ronrigo Simdualero de Platino

          470
          26
          12 Oct 2012
          Chile
          Probé el Shazam con mi W8 8G y funciona de maravilla.
           
        • rakottaro

          rakottaro Simdualero de Bronce

            28
            0
            16 May 2013
            Pues no se. El micro funciona ok tendrá que ver con algo de configuraciones o que me ha tocado la china :smile: aunque apuesto por lo primero.

            Enviado desde mi THL W8 usando Tapatalk 2
             
          • luma

            luma Simdualero de Bronce

              32
              0
              28 Feb 2013
              yo a raiz del hilo, me lo he descargado de aptpoide , lo he instaldo y funciona bien en mi w8 de 4 g
               
            • rakottaro

              rakottaro Simdualero de Bronce

                28
                0
                16 May 2013
                Buena idea, me he bajado el sound hound 2.7.1 en vez de la 5.3.2, por que la vieja te indica el volumen que recibe y tachan! este si me funciona. Curioso. XDDDDDDD
                 
              • Tirizia

                Tirizia Simdualero de Diamante

                • Veteran@
                10.962
                10.109
                3 Mar 2013
                Murcia
                Pues me alegro!
                 
              • rakottaro

                rakottaro Simdualero de Bronce

                  28
                  0
                  16 May 2013
                  Aun asi, probare a instalar otras versiones de otros sitios a ver que pasa. Que el conocimiento no ocupa lugar.
                  Bueno y si lo ocupa yo tengo la cabeza llena de conocimientos inutiles . XDDDDDDDDDDD

                  Ya os comentare que resulta.
                   
                Verificación:
                Borrador guardado Borrador eliminado

                Compartir esta página

                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.