Pulsa aquí para quitar la publicidad.

Altavoz externo blutooth, sonido bajo, ayuda.

Tema en 'Tutoriales y Guías Android' iniciado por toniguada, 22 Ene 2014.

  1. toniguada

    toniguada Simdualero de Platino

      424
      118
      3 Mar 2013
      Hola, os cuento para reyes me ha regalado un altavoz externo blutooth, la cuestion es que lo probe por blutooth y sonaba con el volumen al maximo, bajo, sin embargo al conectarlo por blutooth con otro movil sonaba alto . Es mas si lo conectas por cable suena fenomenal, asi que os pido ayuda para ver donde me meto y que tendria que modificar pues ya he modificado Headset mode y LoudSpeaker Mode , y dentro sph y media, no se exactamente donde esta la opcion del blutooth y en los demas parametros ya me da un poco de miedo tocar, asi que os pido ayuda.
      Pd. como veis es el audio del bluetooth, tengo un amoi n821
      Screenshot_2014-01-22-11-13-40 (1). Screenshot_2014-01-22-11-30-06. Screenshot_2014-01-22-11-33-54.
       
      Última edición: 22 Ene 2014
    • MANOWARACERO

      MANOWARACERO Aquello que no nos mata, nos hace más fuertes Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      6.400
      19.566
      27 Mar 2013
      CANTABRIA
      @toniguadatoniguada para que alguno de nuestros compañeros pueda ayudarte, debes indicar en primer lugar qué marca y modelo de móvil tienes.

      Por otro lado, para una mayor cordialidad en los mensajes que pueden ser leídos por todo tipo de usuarios, te rogaría no utilices palabras malsonantes, intenta utilizar siempre un lenguaje correcto. Por ello, voy a editar tu mensaje, espero que lo comprendas.

      Un saludo.
       
    • toniguada

      toniguada Simdualero de Platino

        424
        118
        3 Mar 2013
        Modificado, espero este a tú gusto, el modelo es amoi n821

        Enviado desde mi AMOI N821
         
      • MANOWARACERO

        MANOWARACERO Aquello que no nos mata, nos hace más fuertes Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        6.400
        19.566
        27 Mar 2013
        CANTABRIA
        Gracias por tu colaboración. Espero que tengas suerte y algún usuario te proporcione información para solucionar tu problema.

        Un saludo.
         
        • Me Gusta Me Gusta x 1
        • sombritagl

          sombritagl Simdualero de Diamante

          • Cocinero Android
          • Veteran@
          [​IMG]
          @toniguadatoniguada, creo que eso se hace desde headset, que es la salida de auriculares y lo que deberías cambiar es lo de "máx. vol" que es un valor entre x y 160. el resto es para definir qué cantidad de volumen suben o bajan los diferentes saltos. comprueba y nos dices.

          un saludo

          Enviado desde mi UMI X1
           
          Última edición por un moderador: 31 Mar 2015
          • Me Gusta Me Gusta x 1
          • toniguada

            toniguada Simdualero de Platino

              424
              118
              3 Mar 2013
              Eso hice, como te digo he
              modificado Headset mode y dentro sph y media, pero nada

              Enviado desde mi AMOI N821
               
            • toniguada

              toniguada Simdualero de Platino

                424
                118
                3 Mar 2013
                Estos son los valores que tengo en el nivel 6, en audio, Headset mode, me temo que no es ahí?. Screenshot_2014-01-23-00-55-17. Screenshot_2014-01-23-00-55-27. Screenshot_2014-01-23-00-55-35. Screenshot_2014-01-23-00-55-43. Screenshot_2014-01-23-00-55-50. Screenshot_2014-01-23-10-47-10. Screenshot_2014-01-23-10-47-18. El tipe sid, es que no se que es?
                 
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.