Pulsa aquí para quitar la publicidad.

Avería altavoz M3G conjunta

Tema en 'TCL M3G Snapdragon 615' iniciado por Alsansa, 25 Ago 2015.

  1. Alsansa

    Alsansa Simdualero de Bronce

      8
      1
      1 Jul 2015
      Buenas,
      Desde ayer no me funciona altavoz del teléfono móvil, en las llamadas oigo y me oyen perfectamente, con auriculares oigo perfectamente, pero por el altavoz no oigo nada ni tono de llamada, ni notificaciones, ni vídeos ni nada.
      Alguien sabe como gestionar la avería de un móvil comprado en la conjunta, el servicio técnico en teoría era a través de una tienda española.
      Os agradecería que me respondierais lo antes posible.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      • Lo siento Lo siento x 1
      • margal.r

        margal.r Super Moderador

          11.837
          12.008
          17 Feb 2014
          Cerca de Barcelona
          Hola @Alsansa@Alsansa , tienes que ponerte en contacto mediante chat con la tienda Yeso251, si gravas y les mandas un vídeo con el problema ahorraras tiempo. Ellos te darán la dirección de su servicio técnico en España y te explicaran como proceder.
          Espero que te lo solucionen en breve.
          Un saludo
           
        • reguart

          reguart El doctor... Fronkonstin? Simdualero de Diamante

          • Veteran@
          1.588
          1.446
          23 Nov 2012
          Lleida
          Me imagino que has probado con restablecer y cambiar de rom para descartar.

          Enviado desde mi MI 3W mediante Tapatalk
           
        • ASO_AIMAR_21

          ASO_AIMAR_21 Simdualero Junior

            2
            0
            16 Mar 2016
            Bueno , lo primeros buenas tardes, soy nuevo por aqui , me llamo nacho, compre un TCL m3g la semana pasada y me iba bastante bien, el problema es que me sucede lo que comenta el compañero, al principio del tema. se que el altavoz no es porque en ajustes,sonidos,volumen, call(voice call) al mover el volumen suena. pero es lo unico que suena, ni musica ni videos ni llamadas entarantes ni notificaciones.
            agradeceria vuestra ayuda
             
            Última edición: 16 Mar 2016
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.