Pulsa aquí para quitar la publicidad.

PROBLEMA Ayuda con Catee ct100

Tema en 'Móviles chinos MTK6572' iniciado por samurai77, 15 Jun 2014.

Tags:
  1. samurai77

    samurai77 Simdualero de Bronce

      38
      8
      15 Nov 2013
      Hola!

      He estado buscando algún post de alguien que tenga este problema y no he encontrado ninguno igual. Os cuento.

      Compré este teléfono (catee ct100) hace un par de meses y en principio todo genial. Tengo 2 sims, una de Yoigo y otra de jazztel y nunca he tenido ningún problema en estos 2 meses.

      El problema ha venido ahora que le he vendido el teléfono a un compañero que también tiene 2 sims, una de ono para datos, y otra de movistar para voz. Por algún extraño motivo, al encender el terminal, donde debería aparecer la cobertura de cada sim aparece una llavecita, como las que aparecen cuando el teléfono no está liberado. Además aparece el texto "IMEI no válido" en la parte inferior de la pantalla de inicio.

      Hemos hecho todas las pruebas posibles...poner una sim en el slot 1 y la otra en el 2, invertirlas, poner solo una sim...en fin, todas las combinaciones posibles. Hemos llamado a los servicios técnicos de ambos operadores y nos dicen que está todo bien, que será culpa del teléfono, sin embargo, el teléfono viene supuestamente liberado, ¿no?. También hemos probado a poner las tarjetas en otros teléfonos y funcionan, así como poner mi antigua tarjeta de jazztel en el Catee y también funciona.
      Hemos reseteado el terminal varias veces y nada.
      ¿alguien sabe que puede estar pasando?

      Muchas gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.413
      43.541
      1 Oct 2012
      Madrid, Spain
      Eso tiene toda la pinta que a desaparecido el imei por algún motivo, por el foro tienes muchos manuales de como volverlo a restablecer, cuando quitas la batería debajo en el teléfono tienes los imeis, hay algunos modelos que traen un solo imei para las dos sim, ponte a buscar que lo encuentras.
      --- Comentario doble fusionado, 15 Jun 2014 ---
      Mira te por aquí: http://www.movilesdualsim.com/foros/root-recovery-imei.173/
       
    • samurai77

      samurai77 Simdualero de Bronce

        38
        8
        15 Nov 2013
        Muchas gracias por tu respuesta, ahora mismo iré a ese post, pero me queda la duda de que si se hubiera perdido el IMEI , al volver a poner mi antigua tarjeta de Jazztel debería darme el mismo error, o sea, IMEI no válido, sin embargo no es así, sino que ésta funciona perfectamente. Y en cuanto vuelvo a poner las sims de mi amigo, vuelve el bloqueo...

        Por cierto, acabo de abrir el Catee ct100 de mi hija y bajo la bateria solo aparece un IMEI. ¿debería tener dos IMEIs?
        GRACIAS!
         
        Última edición: 15 Jun 2014
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.413
        43.541
        1 Oct 2012
        Madrid, Spain
        Eso es lo raro que con la tuya la reconozca, espero que tengas suerte y lo soluciones.
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.