Pulsa aquí para quitar la publicidad.

Ayuda con el cable del sciphone i9+++

Tema en 'Móviles Chinos sin Android' iniciado por fito, 8 Jun 2010.

  1. fito

    fito Simdualero Junior

      1
      0
      8 Jun 2010
      hola buenas,os comento para ver si alguien me puede echar un cable. tengo un schiphone I9+++ que me compre hace unos 15 dias y me viene con java pero no se configurarlo ya que me pide mi correo (y no me deja meterme en internet)o unos simbolos en chino.me he descargado varios videos pero no me deja verlos y la verdad es que estoy desesperado ya que creo que tengo un gran movil y lo tengo desaprovechado.gracias de antemano y espero ponerme pronto al dia para en un futuro tambien poder ayudar.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • davicete

      davicete Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      1.229
      334
      31 May 2010
      Alcorcón
      Re: ayuda¡¡¡¡

      Piensa que JAVA no es un programa, sino una plataforma para ejecutar programas. Cuando instalas uno, dependiendo de sus caracteristicas (idioma, conexión, rapidez, calidad...) te saldrán unos "simbolos" u otros.
      Lo mas probable es que hayas ejecutado u juego de los que vienen en la memoria, te pida conexión al GPRS, e incluso datos personales (email) para activarlo.
      Lo mejor que puedes hacer es bajarte juegos o progamas JAVA que sepas que son de confianza, conozcas su idioma, y sepas si se conectan a Internet o no.
      De todos modos, en la configuración general de JAVA podrás decirle que programas tienen acceso a internet, a tu tarjeta de memoria... etc.

      Por lo tanto no es JAVA el que saca esos simbolos, sino un programa en JAVA que probablemente sea chino.

      Pasate por ESTE hilo o por ESTE OTRO (este creo que no es JAVA, pero puede funcionar)
      -

      Suerte.
       
      Última edición: 8 Jun 2010
    • antf2

      antf2 Simdualero de Bronce

        5
        2
        1 Jun 2010
        Re: ayuda¡¡¡¡

        hola me han pasado un schiphone I9+++,y si lo enciendo sin tarjetas funciona bien, pero al ponerle cualquier tarjeta, se apaga nada mas encenderlo, alguna idea de lo que puede ser

        gracias, salu2
         
      • davicete

        davicete Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        1.229
        334
        31 May 2010
        Alcorcón
        Re: ayuda¡¡¡¡

        Hola
        De ese problema se ha hablado mucho en el foro. Cuando se utilizan SIMs de OMVs el móvil se reinicia. Intenta cambiarlas de ubicación, y prueba el teléfono con SIMS de Orange, Vodafone o Movistar. (OMV= Operador Móvil Virtual)

        Suerte.
         
      • antf2

        antf2 Simdualero de Bronce

          5
          2
          1 Jun 2010
          Re: ayuda¡¡¡¡

          lo he probado con 3 tarjetas de diferentes numeros de movistar, y se apaga, y solo se queda encendido con una de prepago de Orange

          gracias
           
          • Me Gusta Me Gusta x 1
          • davicete

            davicete Simdualero de Diamante

            • Miembro de Honor
            • Veteran@
            1.229
            334
            31 May 2010
            Alcorcón
            Re: ayuda¡¡¡¡

            Entonces ya no se por donde va el problema.
            Suerte.
             
          • launur

            launur Simdualero Junior

              2
              0
              25 Nov 2010
              como puedo ver lo de la micro sd???
               
            • victurios

              victurios Simdualero de Diamante

                Metela con el movil apagado y lo enciendes, te vas a files (o archivo en español) y ahi tiene que salir memoria interna y tarjeta de memoria.
                 
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.