Pulsa aquí para quitar la publicidad.

Ayuda por favor!!!! Camara no responde osea no va

Tema en 'Noticias' iniciado por cheroky79, 23 Nov 2012.

  1. cheroky79

    cheroky79 Simdualero de Oro

      233
      5
      23 Oct 2011
      Muy buenas necesitamos colaboracion (ayuda),hay muchos terminales bluebo que con la las rom 4.0.4 no va la camara,en cambio con la 4.1 va prefecto...he estado trasteando pero no consigo ninguna solucion al respecto.Hablo en nombre de muchos compañeros que no conseguimos que ande la camara,un tema serio..porque yo soelo darle mucho uso para temas de trabajo..bueno les dejo el enlace y pido otra vez ayuda por favor con todos los respetos del mundo...gracias por su colaboracion..

      http://www.movilesdualsim.com/foro/threads/15982-Recovery-y-ROMS-para-Bluebo-L100-FW/page23



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Cancerbero13

      Cancerbero13 Libertad para todas las morcillas presas. Colaborador

        Igual digo una tonteria, pero a mi amoi roteandolo con la rom oficial perdi la camara trasera y al ponerle una nueva rom cocinada tambien roteada la recupera.
        Un saludo y suerte.
         
      • cheroky79

        cheroky79 Simdualero de Oro

          233
          5
          23 Oct 2011
          @cancerbero.muchas gracias por la respuesta,pero tanto las rom4.1 y la 4.0.4 son cocinadas.de todas maneras gracias por tu atencion.

          Enviado desde mi 9300 usando Tapatalk 2
           
          Última edición por un moderador: 28 Sep 2013
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.