Pulsa aquí para quitar la publicidad.

PROBLEMA Ayuda Wifi desactivada (Cubot GT 99)

Tema en 'Cubot GT99 MTK6589' iniciado por jgag, 12 Mar 2015.

Tags:
  1. jgag

    jgag Simdualero de Bronce

      7
      1
      8 Ene 2014
      Tras estar trasteando con el móvil (he probado el tema del anclaje a red y zona wifi y cambiar la configuración de zona con cobertura wifi de IPv4 a IPv4&amp:amp, IPv6) y aunque luego he vuelto a colocar todo como estaba se me ha desactivado la wifi (ya no me sale el indicador azul de intensidad de señal) y no se me conecta a la wifi que tenía hasta ese momento. He reiniciado el movil y nada, he entrado en modo ingeniero (tengo una Compilación Coincity 1_3) y tratando de no tocar nada veo que cuando voy a Conectivity Wifi me sale un mensaje de Error que dice "Please turn off wi-fi first" voy apago la tecla del wifi y entonces en esa ventana sale una serie de opciones pero no se vuelve a conectar la wifi cunado vuelvo a poner el swich en on.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Agradecería vuestra ayuda

      Un saludo
       
    • jgag

      jgag Simdualero de Bronce

        7
        1
        8 Ene 2014
        No hay nadie que sepa que me ha podido pasr o que he podido desconfigurar para quedarme sin Wifi
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.