Pulsa aquí para quitar la publicidad.

Ayuda zopo zp820

Tema en 'Zopo ZP820 MTK6582' iniciado por josemr, 27 Ene 2014.

  1. josemr

    josemr Simdualero de Bronce

      11
      1
      1 May 2013
      Hola amigos, necesito ayuda.
      Tengo un zp820 al cual se le ha roto la antena GSM WCDMA.
      He contactado con varias tiendas de repuestos de móviles y ninguna me puede conseguir el repuesto.
      He puesto varios anuncios buscando este teléfono para piezas de repuesto, pero no he recibido ninguna oferta.
      Podría hacer una antena del alguna forma para que funcione.
      Un saludo y espero vuestros consejos.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • valve

      valve Simdualero de Oro

        137
        17
        16 Mar 2013
        Cómo sabes que se le ha roto la antena? qué síntomas tiene el móvil?

        Poruqe yo tengo dos, uno que funciona medio medio y otro que pierde muchas veces la cobertura... y me temo que pueda ser esto que dices!
         
      • josemr

        josemr Simdualero de Bronce

          11
          1
          1 May 2013
          Desarme el teléfono por que en algunos foros dicen que los contactos de la antena algunas veces se quedan flojos.
          Al desarmarlo me di cuenta que uno de los contactos esta partido.
          Ahora tengo otro problema, el wifi tengo conexión y no se me pone en azul (no tiene conexión a internet ) lo enciendo y apago y me vuelve a conectar bien, pero al rato otra vez pierde la conexión.
          Ando loco buscando información, pero parece que es a mi al único que le pasa esto.
           
        • valve

          valve Simdualero de Oro

            137
            17
            16 Mar 2013
            Puedes pasarme el link donde aparece esa información (los contactos flojos y tal)??
            Si resulta que con un punto de soldadura se arregla me harías un grandísimo favor!

            Respecto a lo que dices del wifi, cuando no se pone azul es porque no sincroniza con los servidores de google, prueba a cambiar de ROM
             
          • josemr

            josemr Simdualero de Bronce

              11
              1
              1 May 2013
              perdona por tardar en responder
              he cambiado de rom y continua el problema
              te paso un video donde reparan el de la wifi, pero es problema común con el resto de antenas
               
              • Me Gusta Me Gusta x 1
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.