Pulsa aquí para quitar la publicidad.

ayudaaaa !!! 821 no reconoce tarj SIM

Tema en 'Amoi n820 / n821' iniciado por mic666, 22 Abr 2013.

  1. mic666

    mic666 Simdualero de Bronce

      16
      1
      25 Oct 2012
      buenas noches....pues mi problema es el siguiente, despues de salir a correr con mi amoi oyendo la radio, metido en una funda de neotreno, por lo cual dudo que se haya mojado de sudor.....al llegar a casa veo que NINGUNA DE MIS SIM tiene señal, despues de montar desmontar, apagar encender..buscar y rebuscar..incluso he llegador a limpiar las sim y el cajetin con alcoho..y un largo etc. NO encuentro la solucion, asi que acudo a ver si ha alguien le ha sucedido y a ver si me podeis ayudar.
      Decir que ambas SIM, colocadas en otro tf funcionan perfectamente, y otra SIM diferente en mi tf TAMPOCO fuciona

      muchas gracias de antemano
      p.d he pasado horas buscando sobre el tema, sin encontrar respuesta que me sirva, asi que si estuviese repetido, pido disculpas..



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Cancerbero13

      Cancerbero13 Libertad para todas las morcillas presas. Colaborador

        Lo primero un hard reset por si el problema es de sofware.
        Ajuste--------copia de seguridad------restablecer datos de fabrica---------cruzar los dedos.
         
      • direwolf

        direwolf Simdualero de Bronce

          38
          0
          31 Mar 2013
          que rom tienes puesta? a mi me pasó eso con la lewa y lo solucioné metiendole otra rom.
           
        • mic666

          mic666 Simdualero de Bronce

            16
            1
            25 Oct 2012
            pues nada despues de ajustes de fabrica pero sin cruzar los dedos....nada...gracias de todos modos..

            tengo la de noviembre casi seguro. iba perfecto hasta hoy perooo....mañana intentare meterle una room nueva...ya a estas horas...gracias..
             
          • moskito

            moskito Simdualero de Diamante

            • Veteran@
            1.062
            1
            11 Sep 2012
            Prueba con otra rom y nos dices.
             
          • Wyseone

            Wyseone Simdualero de Diamante

            • Veteran@
            3.769
            448
            2 Sep 2012
            Madrid
            @mic666mic666 prueba con lo que dicen los compañeros, esperemos que se resuelva.

            Un saludo.
             
            Última edición por un moderador: 28 Sep 2013
          • mic666

            mic666 Simdualero de Bronce

              16
              1
              25 Oct 2012
              buenos dias...pues nada, despues de meter al nueva room de febrero de death kingtampoco consigo que me recconozca ninguna sim, alguna otra idea...gracias..
               
            • mic666

              mic666 Simdualero de Bronce

                16
                1
                25 Oct 2012
                direwolf...una pregurnta...llevaba unos 4 meses desde la primera instalcion sin ningun tipo de problema, esto ha surgido de la noche a la mañana, tenia la rom de noviembre de king y hasta anteayer, que de buenas a primeras me vi sin que reconocia las sim, ES ALGO ASI LO QUE SUCEDIO ???....y que rom le has instalado que te lo ha solucionado ???...muchas gracias..
                 
              • Tiode

                Tiode Morcillero amateur Moderador

                  13.072
                  23.274
                  26 Jul 2012
                  Manlleu
                  @mic666mic666, ¿has mirado si los imeis estan correctos?
                   
                  Última edición por un moderador: 28 Sep 2013
                • direwolf

                  direwolf Simdualero de Bronce

                    38
                    0
                    31 Mar 2013
                    Pues yo llevaba dos dias con el movil con la lewa puesta, flashee el port de UMI y se arregló. Y si, pasó de un momento a otro no recuerdo haber hecho nada raro.
                    Mira a ver lo de los imeis como te dice Tiode.

                    Enviado desde mi AMOI N821 usando Tapatalk 2
                     
                  • coincity

                    coincity Esta camiseta me la he bajado del eMule Simdualero de Diamante

                    • Cocinero Android
                    • Miembro de Honor
                    • Veteran@
                    5.596
                    6.584
                    30 Ene 2013
                    Coin - Malaga
                    En el foro del Jiayu G3 creé un hilo/manual que chinchetearon con los pasos a seguir para restaurar el IMEI.
                    http://www.movilesdualsim.com/threads/26550

                    Es totalmente válido para el amoi, y en general para todos los mtk6577.

                    ## Enviado desde mi Amoi N821 ##
                     
                    Última edición por un moderador: 28 Sep 2013
                  • mic666

                    mic666 Simdualero de Bronce

                      16
                      1
                      25 Oct 2012
                      gracias por vuestra ayuda y esfuerzo

                      el imei es unico y si, coincide con el de la caja y el tf. perooo...algo raro, solo me da el de la ranura 1, la siguiente linea de esa pantalla pone imei sv ( ranura 1 )

                      y otro detalle que me ha sorprendido es el numero de serie...demasiado comun...12345....asi seguido luego de letras.LO PODEIS COMPARAR CON LOS VUESTROS ??...gracias...

                      seguire indadgando pero...tiene mala pinta
                       
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.