Pulsa aquí para quitar la publicidad.

Bedove HY5001 "imei no válido" o no acepta ninguna SIM (Solucionado)

Tema en 'Bedove HY5001 MTK6589' iniciado por cenicero, 15 Oct 2013.

Tags:
  1. cenicero

    cenicero Simdualero de Bronce

      5
      1
      15 Oct 2013
      Buenas,
      he comprado un Bedove HY5001 en Focalprice y resulta que no me aceptaba ninguna SIM que le metía, fuese de la compañía que fuese. Lo he solucionado y comparto la solución para los que les pase. El problema viene en que poniendo una SIM de Pepephone no te deja hacer ni recibir llamadas, y cambiando a una de Movistar practicamente lo mismo, pero te dice un mensaje de "IMEI no válido". Parece que vienen sin los IMEIs asignados o algo así, y toca asignarlos. Para ello, en 2 minutos se hacen estos pasos y se soluciona:



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      1º) Apuntar los números de IMEI que vienen en la parte trasera del teléfono, debajo de la batería.
      2º) Entrar en el PlayStore e instalar la aplicación "MobileUncle Tools".
      3º) Abrir esa aplicación y entrar en:
      Engineer Mode ( MTK ) > Connectivity > CDS information > Radio Information > Phone 1 ( Or sim 1 )
      4º) Escribir: AT + EGMR = 1,7,"yourIMEI"
      No dejar espacios. Donde pone yourIMEI sustituir por el nº de IMEI, dejando las comillas puestas.
      Darle al botón de ejecutar.
      5º) Hacer lo mismo desde el paso 3º para la otra SIM, metiendo el otro nº de IMEI.
      6º) Reiniciar el móvil y probar a hacer una llamada.

      Saludos.
       
      • Me Gusta Me Gusta x 1
      • xdiegox

        xdiegox Simdualero de Bronce

          15
          0
          5 May 2013
          Muchas gracias por la info.
          Saludos.

          Enviado desde mi HY5001 usando Tapatalk now Free
           
        • reme

          reme Simdualero Junior

            2
            0
            24 Oct 2013
            Consigo hacer desaparacer lo de imei no valido pero el telefono se queda sin servicio.. no funciona ninguna sim.
            Ayuda por favor!!!
             
          • reme

            reme Simdualero Junior

              2
              0
              24 Oct 2013
              por favor necesito ayuda. he hecho todo lo que pones ya no aparece imei no valido pero ahora me dice sin servicio. he probado varias sim pero no funciona.
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.