Pulsa aquí para quitar la publicidad.

Buenas tardes desde Madrid, novato en moviles

Tema en 'Presentaciones' iniciado por Enrique gomez pintado, 15 Ene 2014.

  1. Enrique gomez pintado

    Enrique gomez pintado Simdualero de Bronce

      5
      0
      15 Ene 2014
      He adquirido recientemente un THL W7s , pero me estoy encontrando con ciertos problemas que soy incapaz de resolver, supongo que porque no muy poca idea sobre el asunto.
      Mi primer problema es que en cuanto me alejo 5 metros pierdo la señal de wifi.
      No se si es por no estar configurado el telefono correctamente, con un galaxy ace no ocurre.

      Por favor AYUDA.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.418
      43.541
      1 Oct 2012
      Madrid, Spain
      Bienvenid@ al foro, pasate por los subforos de THL y haber si lo solucionas.
       
      Última edición por un moderador: 4 Mar 2015
    • Enrique gomez pintado

      Enrique gomez pintado Simdualero de Bronce

        5
        0
        15 Ene 2014
        Gracias , cuales son los subforos.
         
      • rareipe

        rareipe Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        21.982
        6.861
        2 Jul 2011
        Cambre
        Bienvenido al foro.

        Te vas a móviles de marca y dentro THL.

        Saludos

        Enviado desde mi Lenovo A850 usando Tapatalk 4
         
      • Enrique gomez pintado

        Enrique gomez pintado Simdualero de Bronce

          5
          0
          15 Ene 2014
          Gracias, voy a ver si me entero de algo.
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.