Pulsa aquí para quitar la publicidad.

PROBLEMA ChromeCast

Tema en 'Zopo ZP980+ MTK6592' iniciado por xacari, 26 Jun 2014.

  1. xacari

    xacari Simdualero de Oro

      238
      42
      28 Feb 2014
      Buenas a tod@s!!
      Problema al canto.... Alguien a conseguido emparejar dicho dispositivo a nuestro móvil? Yo he tenido que llamar a mi servidor (Vodafone) me han hecho no se que en el router y se me ha conectado un ratito... Pero ya no se me conecta.
      Es cosa de mi router, o puede ser el móvil? Con el Huawei Ascend P6 de mi mujer no tengo el problema... Para los que me iban a decir, prueba otro móvil!! Jejejeje

      mi Zopo vuelaaaa ouyeah!



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • servidor2

      servidor2 Simdualero de Oro

        248
        53
        7 May 2013
        prueba otro router :wink:
         
        • Me Gusta Me Gusta x 1
        • servidor2

          servidor2 Simdualero de Oro

            248
            53
            7 May 2013
            fuera bromas, Vodafone creo que es un poco especial con los routers, pero si con otro móvil funciona, no creo que sea el router...
             
          • xacari

            xacari Simdualero de Oro

              238
              42
              28 Feb 2014
              Ey! Al final, llamada al SAT de Vodafone, y sí, tenían que cambiar la seguridad al router y no sé que polladas... En fin, que lo tenían que hacer ellos.... Por lo visto esa modificación está capada al usuario final.... Ahora va de perlas!

              mi Zopo vuelaaaa ouyeah!
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.