Pulsa aquí para quitar la publicidad.

PROBLEMA Con un móvil Mpie MP707 con micro MT6582.

Tema en 'Mpie' iniciado por citronio, 23 Jun 2014.

Tags:
  1. citronio

    citronio Simdualero de Bronce

      11
      0
      30 May 2013
      Hola buenas tardes.
      Me ha traído un amigo un móvil Mpie MP707, del que he podido descubrir lleva un micro MT6582.
      Me lo ha traído porque, de buenas a primeras y sin hacerle nada raro, al encenderlo, sólo le sale el muñequito de android, con un icosaedro azul dándole vueltas en la barriga y un cartel que dice "Borrando", y se tira así hasta que se le acaba la batería. Vuelvo a cargarlo y vuelta a lo mismo.
      [​IMG]
      Sólo reacciona si pulso el botón de encendido y lo que hace en ese momento es dejar de mover el icosaedro y oscurecerse un poco la pantalla, hasta que le vuelvo a dar otra vez al botón y vuelve a moverse y sube de nuevo el brillo. Si toco el resto de botones, no hace nada de nada.
      He intentado arrancarlo con volumen arriba + botón de encendido y no pasa nada, con volumen abajo + botón de encendido y tampoco, con los dos volúmenes pulsados + el de encendido y tampoco.
      También he intentado enchufarlo al PC y éste no reacciona.
      Hay que decir que la base del conector está, de origen según he leído por ahí, muy metida para dentro del móvil, por lo que, cuando le conectas el USB tanto para cargar como para PC, se queda un poquito fuera posibilitando que el contacto no sea todo lo bueno que se precisa para cualquiera de los dos usos. Es posible que esto haya provocado algún fallo, pero no creo que sea ese el problema.
      ¿Me podría decir alguien cómo resetearlo teniendo en cuenta que no reacciona a ningún botón ni conector?
      Un saludo y muchas gracias.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      Última edición por un moderador: 31 Mar 2015
    • an11lito

      an11lito Simdualero de Bronce

        6
        0
        1 Ago 2014
        hola me ha pasado lo mismo alguien me puede ayudar??? gracias
         
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.414
        43.541
        1 Oct 2012
        Madrid, Spain
        Hola teniendo en cuenta que nadie le a contestado a este user, lo mismo no tiene nadie este modelo y por eso puede ser dificil la ayuda y para que te conozcamos un poco pasa por : http://www.movilesdualsim.com/foros/presentaciones.81/
         
      • mpx123

        mpx123 Simdualero Junior

          1
          0
          24 Nov 2014
          hola citronio me a pasado lo mismo le dado a restablecer datos de fabrica y me pasa lo mismo resolvistes el problema..?
           
        • pol.jhon

          pol.jhon Colaborador

          • Cocinero Android
          • MDS Team
          • Com. Manager MDS
          5.203
          10.775
          10 Jul 2013
          Madrid
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.