Pulsa aquí para quitar la publicidad.

PROBLEMA Contactos Bluetooth Coche

Tema en 'Zopo ZP998 MTK6592' iniciado por Locovic, 13 May 2014.

  1. Locovic

    Locovic Simdualero de Plata

      64
      9
      13 May 2014
      Málaga!
      Buenas,

      Después de sincronizar el móvil con el coche y que funcione bien, el único problema es que no se me sincronizan todos los contactos.

      Por lo que al mirar en la agenda a través de los controles del coche, solo me aparecen algunos contactos, muy pocos.
      Que yo sepa todos los contactos están guardados en el mismo sitio y mismas condiciones...

      ¿Alguna idea? ¿Habéis probado vosotros?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      gracias de antemano!
       
    • STEVE_MARS

      STEVE_MARS Simdualero de Oro

      • LTT
      Hola.
      Perdona el offtopic, mi BT no admite la asociacion de contactos y no te puedo ayudar, pero mi problema es que el BT se oye como si el interlocutor estuviera dentro de una pecera. He instalado varias ROM, he desincronizado varias veces y no logro solucionarlo. ¿Tu oyes bien a la otra persona al hablar?
      Gracias.
       
    • Locovic

      Locovic Simdualero de Plata

        64
        9
        13 May 2014
        Málaga!
        mmm diría que sí lo oigo bien, no he podido probarlo mucho, pero el par de llamadas no noté nada raro...
         
      • kaiserxoxe

        kaiserxoxe Simdualero de Bronce

          27
          6
          15 Jun 2013
          mi problema no es exactamente esto, mi bluetooth del coche es un parrot Mki9100, le doy a sincronizarlo (emparejarlo) y en otros moviles me preguntan por el codigo que suele ser 0000 o 1234. pero con este movil no me pregunta nada simplemente extablece conexion y sincroniza contactos y todo. El problema es que el parrot no lo reconoce como emparejado, con lo cual o es el movil el que le das manualmente que establezca conexion o no se conecta. Nunca me habia pasado nada igual, incluso el anterior Zopo el zp980 (lo cambie pq se me rompio la pantalla en una caida) que tenia antes que este funcionaba perfectamente y una vez emparejados nunca mas tenia que establecer conexion manualmente, con tener el bluetooth activado al encender el coche se conectaba automaticamente.
          No se si sera problema de firmware, supongo que si pq si lo haces manbualmente todo funciona perfectamente. A alguien mas le pasa esto?
           
        • Locovic

          Locovic Simdualero de Plata

            64
            9
            13 May 2014
            Málaga!
            A mí sí se me sincroniza automáticamente...

            Supongo será cosa de software de la Stock ROM (en mi caso), no la quiero cambiar porque estoy a la espera de kikat...
             
          • usuariodual

            usuariodual Simdualero de Plata

              54
              9
              11 Ago 2011
              También tengo un Mki9100 y no tengo ningún problema, me establece la conexión automáticamente y sincroniza los contactos cada que vez que se enciende. Por si sirve de algo, estoy con la última rom oficial.
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.