Pulsa aquí para quitar la publicidad.

desaparecio aplicacion camara de fotos zp910

Tema en 'Zopo ZP900 MT6577' iniciado por petardo81, 28 Abr 2014.

Tags:
  1. petardo81

    petardo81 Simdualero de Bronce

      8
      0
      28 Abr 2014
      Hola a todos.
      tengo una movida con el movil que lo voy a tirar a la basura. A ver, se me rompió la pantalla, empecé a desmontar todo, desconecte todos los conectores y cuando desconecte la camara se separo en dos partes, por una la lente (el cuadradito negro donde van los cristales) y por otra parte se quedo el conector junto a la placa de la camara. lo volvi a unir con celo y monte el movil con la pantalla nueva. Funciona el tactil perfecto pero cuando habria la camara de fotos me daba error y se cerraba la aplicacion, hice un reset de fabrica y cuando reinició el telefono no estaba la aplicacion de la camara. Instale del google play otras camaras pero sale el mismo error y las cierra. El error que dice es que se detuvo la aplicacion. Hice tambien desde el recoveri el wipe data y tampoco aparece la aplicacion de la camara y ya no se por donde tirar. Hay alguien que le haya pasado algo parecido?? 2014-04-17 14.19.04. asi es como se quedo la camara.
      un saludo a todos



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • flufy_tendo

      flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      12.903
      7.303
      25 Dic 2012
      Galicia
      Este no es el foro de tu móvil.

      Enviado desde mi H30-U10 mediante Tapatalk
       
    • petardo81

      petardo81 Simdualero de Bronce

        8
        0
        28 Abr 2014
        pero hay foro para este movil por aqui?
         
      • flufy_tendo

        flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        12.903
        7.303
        25 Dic 2012
        Galicia
        Este es zp900 no zp910 modelos muy distintos por microprocesador

        Enviado desde mi H30-U10 mediante Tapatalk
         
      • petardo81

        petardo81 Simdualero de Bronce

          8
          0
          28 Abr 2014
          ok..............
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.