Pulsa aquí para quitar la publicidad.

PROBLEMA fallo android o elephone?

Tema en 'Elephone P9000 Helio P10' iniciado por VIRUS74, 2 May 2016.

  1. VIRUS74

    VIRUS74 Simdualero de Plata

      70
      16
      17 Abr 2016
      Buenas de nuevo el tema es el siguiente: desde hace unos dias , veo /compruebo que mi telefono ya sea por la ultima actualizacion de android o del p9000 , esque cuando asigno un tono mp3 (cancion) a un contacto en particular, automaticamente, al pasar 1 2 ò 3 dias este desaparece,:sweat::sob: y en su lugar se me pone el que viene por defecto en el movil :tired::triumph:.
      Nose si os pasa lo mismo , asi si quereis poner vuestras experiencias sobre este tema o algun otro "fallo" o desajuste se agradeceria :grin: Gracias .



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      PD: un saludo para esta comunidad
       
    • KENSEI

      KENSEI VIP+

      • Veteran@
      3.584
      1.055
      11 Feb 2014
      Pamplona - Navarra
      Hola, no tengo tu modelo pero más o menos todos funcionan por un estilo, primero saber si la música que pones la tienes en microsd o en la interna?
      Si la tienes en la microsd, ese es el fallo que a los pocos días zas se va y se pone la que viene en el sistema por defecto.
      Otra cosa que hay que tener en cuenta, en el mío hay que ir al icono de música, oír la canción y luego dar a opciones y pinchar usar como..... Una vez terminado de escuchar las canciones y pinchar en la opción de usar como vas a sonidos y notificaciones, entras ahí y en algunos modelos de móvil viene un icono en el lado derecho del general, otros tres puntos, entra ahí y te pondrá algo así como tono del teléfono, entras das opciones y te sale la música que has oído más los tonos que vienen por defecto, pones la canción que tú quieres para cada contacto y veras que ya no se te va.
       
      • Me Gusta Me Gusta x 1
      • Útil Útil x 1
      • VIRUS74

        VIRUS74 Simdualero de Plata

          70
          16
          17 Abr 2016
          la tengo interna ya que por sd no funciona y para asignarla voy a contacto entro en opciones y alli me sale el listado de sonidos y musica y desde ahy la asigno

          gracias por responder
           
        • KENSEI

          KENSEI VIP+

          • Veteran@
          3.584
          1.055
          11 Feb 2014
          Pamplona - Navarra
          Yo edito el contacto, lo pongo en grupo, y luego le asigno la música que quiero, a cada uno!!has probado a configurarlos así?
           
        • VIRUS74

          VIRUS74 Simdualero de Plata

            70
            16
            17 Abr 2016
            buenas lo deponerlo en grupo no me convence mucho :grin: pero aun asi el tener que editar poner grupo etc para poder asignar la musica a un contacto no seria muy logico lo raro es que haciendolo de forma natural vaya pero solo durante un tiempo y no se quede hasta que el propietario la cambie. la cosa es que donde esta el fallo si en android o el telefono.

            gracias un saludo
             
          • reixavi

            reixavi Simdualero de Oro

              102
              38
              12 May 2015
              No se si os puede servir, yo lo hago así: con un explorador de archivos entro en la carpeta system/media/audio. Ahí se encuentran las tres carpetas de sonidos predeterminados del teléfono, son : alarms, ringtones y notifications. Pues simplemente copio y pego mis audios dependiendo de para que uso sera en la carpeta correspondiente y ya aparecen siempre para ser escogidos por los contactos y las App's.
               
            • VIRUS74

              VIRUS74 Simdualero de Plata

                70
                16
                17 Abr 2016
                olass yo la selecciono desde la carpeta ringstones del movil NOde la SD pero me dura lo que dije 1 dia 2 a lo sumo parece que cuando apago el tlf como si se le fuera la memoria y vuelve a poner por defecto tiene pinta de android aver si actualizan algo y aver que pasa.

                Si a alguien le pasa lo mismo que diga si ha podido solucionarlo Gracias
                 
              • VIRUS74

                VIRUS74 Simdualero de Plata

                  70
                  16
                  17 Abr 2016
                  ya esta solucionadao con la ultima actualizacion por fin :aplause::aplause::aplause::aplause::aplause:
                   
                  • Me Gusta Me Gusta x 1
                  • Ppluis

                    Ppluis Simdualero Junior

                      Buenas,tengo un Elephone p9000 y de repente no funciona ningun sonido lo unico que me funciona es la vibracion,sin embargo conecto los auriculares y con ellos puedo escuchar la musica y tonos del movil.
                      A ver si alguien podria ayudarme,lo restableci como si fuese recien comprado y sigue igual
                      Gracias de antemano y un saludo
                       
                    • VIRUS74

                      VIRUS74 Simdualero de Plata

                        70
                        16
                        17 Abr 2016
                        si lo restableciste de fabrica y tiene los 3 tipos de audio al maximo y no va llevalo a la tienda y ke te lo miren y cojete a la garantia si la tiene creo que es lo mas recomendale 'o vuelve a resteblecerlo y si no llevalo es lo unico que se me ocurre:grin:
                         
                      Verificación:
                      Borrador guardado Borrador eliminado

                      Compartir esta página

                      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.