Pulsa aquí para quitar la publicidad.

Funcionamiento paquetes de datos.

Tema en 'Móviles chinos MTK6573' iniciado por jespina, 29 Feb 2012.

  1. jespina

    jespina Simdualero de Bronce

      8
      0
      29 Feb 2012
      Hola.

      Compre hace unos días compre un x15i y la verdad es que va bastante bien en todos los sentidos, solo que tengo un problema y es que no me funciona la conexión de datos con vodafone, creo que el teléfono esta bien configurado, ya que me puse en contacto con vodafone y ellos verificaron la configuración APN, activando la itinerancia y conexión de datos no me es posible la conexión.
      Si pudieran echarme una mano se lo agradecería.

      Saludos y gracias de antemano.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • jman0

      jman0 Simdualero de Diamante

      • Veteran@
      4.411
      326
      20 Dic 2010
      Vizcaya, España
      Dinos exactamente los datos del APN. Por otra parte, ¿por qué la itinerancia? Con Vodafone no la necesitas.
       
    • jespina

      jespina Simdualero de Bronce

        8
        0
        29 Feb 2012
        El APN es: airtelwap.es

        Muchas gracias.
         
      • jman0

        jman0 Simdualero de Diamante

        • Veteran@
        4.411
        326
        20 Dic 2010
        Vizcaya, España
        ¿La configuración la tienes como te indico debajo?

        APN: airtelwap.es
        Nombre de usuario: wap@wap
        Contraseña: wap125
        MCC: 214
        MNC: 01
        Tipo de APN: default,supl
        Protocolo APN: IPv4

        El resto de campos no importan. Dime si lo que tienes en los que te digo coincide con esto
         
      • jespina

        jespina Simdualero de Bronce

          8
          0
          29 Feb 2012
          Hola de nuevo.

          Si, los campos están según me dices, el problema no se cual será, pero en el foro vi que había mas casos como el mío (con Vodafone) ,probé con una tarjeta de Orange y funcionaba bien, tenía pensado hacer la portabilidad con Simyo pero no pensaba hacerlo hasta tener este problema resuelto, pero sabiendo que el problema no es del teléfono y además en el foro vi que un teléfono como el mío funcionaba bien con Simyo, ayer hice la portabilidad.<o:tonguewink:></o:tonguewink:>

          Aun así si os parece bien podemos intentar solucionar este problema (seguro a alguien le servirá) o si no, ya os contare si me funciona bien con Simyo y si no también.<o:tonguewink:></o:tonguewink:>
          <o:tonguewink:> </o:tonguewink:>
          Saludos y gracias.
           
        • Delcar

          Delcar Simdualero de Bronce

            5
            0
            4 Mar 2012
            BCN
            Yo la solucion que vi por el foro, y que me funciona a la perfeccion: ponle autentificacion PAP.

            Saludos
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.