Pulsa aquí para quitar la publicidad.

Grabadora de voz

Tema en 'Zopo ZP900 MT6577' iniciado por jcsaanchezdiez, 31 Ene 2013.

Tags:
  1. jcsaanchezdiez

    jcsaanchezdiez Simdualero Junior

      3
      0
      31 Ene 2013
      Madrid
      Buenas tardes, mi pregunta, a ver si tengo suerte y alguien me puede responder, es que al grabar ya sea por la grabadora de voz o por video el sonido que sale es como de una metralleta, y nada de lo que se dice. No se si alguien me puede ayudar con este problema ya que he estado grabando una conferencia y me encontrado con esto. Muchas gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Adry

      Adry Simdualero de Bronce

        49
        6
        22 Ene 2013
        Tarragona
        La verdad, me extraña bastante... A mí me funciona perfectamente.

        La pregunta es: Antes te funcionaba bien? Si es asi restaura un backup, o flashea el móvil con la rom stock.
         
      • jcsaanchezdiez

        jcsaanchezdiez Simdualero Junior

          3
          0
          31 Ene 2013
          Madrid
          Muchas gracias Adry, si antes funcionaba bien, es lo que hice, hacer un backup y restaurar los valores originarios de fábrica.
          "Problema resuelto"
          Un saludo
           
        • Adry

          Adry Simdualero de Bronce

            49
            6
            22 Ene 2013
            Tarragona
            Perfecto! ^^
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.