Pulsa aquí para quitar la publicidad.

Hero h8000 (ZP500) Problemas!

Tema en 'Zopo ZP500 MT6575' iniciado por huntergg_06, 7 Sep 2012.

  1. huntergg_06

    huntergg_06 Simdualero de Bronce

      6
      0
      7 Sep 2012
      Hola, amigos. como estan? les comento que el día de ayer 06/09/2012, me llego el telefono Hero H8000 (por lo que vi en internet es = que el ZP500).
      Les comento que el telefono esta excelente! pero tengo un problema... no me levanta la linea de celular, me aparece "sin servicio". La compania es Movistar de Argentina. Alguno puede ayudarme? sabe cual puede llegar a ser el problema? el mismo lo compre en dealextreme
      Aguardo la amable ayuda de ustedes. Muchas Gracias!



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Breakk

      Breakk Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      11.944
      20.220
      31 May 2010
    • huntergg_06

      huntergg_06 Simdualero de Bronce

        6
        0
        7 Sep 2012
        breakk gracias por responder. te comento que el problema que tengo es directamente con la linea, ni siquiera tengo señal en la misma. de mas esta decir, que luego deberia probar si funciona el 3g, pero por ahora tengo que solucionar lo otro.
        Muchas Gracias!
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.