CONSULTA Hola amigos (a) , estoy necesitando la rom 4.2.2 oficial para mi yezz andy 3.5El, ya que

Tema en 'Haz una Pregunta' iniciado por Saints, 16 Mar 2016.

  1. Saints

    Saints Simdualero Junior

      1
      0
      16 Mar 2016
      Hola amigos (a) , estoy necesitando la rom 4.2.2 oficial para mi yezz andy 3.5El, ya que se me ha quedado brickeado , estaré muy agradecido . "gracias"



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Haulage Man

      Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      No conozco ese terminal, pero puedes parar por el subforo adecuado, y ahí mirar por procesador.
      Suerte
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.