Pulsa aquí para quitar la publicidad.

hotspot

Tema en 'LeTV One X600 MTK6795' iniciado por arex83, 31 Jul 2015.

  1. arex83

    arex83 Simdualero de Bronce

      30
      11
      20 Jul 2015
      Hola amigos,soy poseedor del x600 y la verdad muy contento,pero tengo problemas de conexion hotspot,el ordenador se conecta,obtiene la ip y todo perfecto,pero al acceder a internet dice que no hay conexion,alguno de vosotros ha probado la conexion hotspot?
      Rayglobe rom instalada,y si tengo los datos moviles activos cuando hago la conexion... que puede ser?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • aldogar74

      aldogar74 VIP+

      • Cocinero Android
      • Veteran@
      9.850
      20.906
      18 Feb 2012
      Yo he probado el hotspot compartiendo los datos de mi móvil por wifi y funciona perfectamente. Tengo instalada la última versión estable

      Enviado desde mi X600 mediante Tapatalk
       
    • arex83

      arex83 Simdualero de Bronce

        30
        11
        20 Jul 2015
        Pues no se si sera fallo del movil, de momento tiro con la conexion usb con pdanet, ya he probado con la rom multilenguaje que venia con el movil,y tampoco me conectaba,seguiremos investigando...
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.