Pulsa aquí para quitar la publicidad.

Imposible conectar 3G en THL W8+

Tema en 'THL W8 y W8+ MTK6589' iniciado por José Micó Martínez, 26 May 2013.

Tags:
  1. José Micó Martínez

    José Micó Martínez Simdualero de Bronce

      45
      0
      4 Abr 2013
      Poco a poco voy aprendiendo, ya que era totalmente neófito en Android, pero me he topado con otro problema que me da mal rollo. Por más que he peleado con la configuración de redes, no consigo conectar el 3G de ONO. He activado itinerancia, conexión de datos donde aparece un número de 5 cifras, servicio 3G habilitado, seleccionada red de ONO manualmente y me dice conexión con la red establecida pero ni aparece el logo 3G ni funcionan los navegadores y creo que no hay mas. Lo que me huele mal es que en otros dos teléfonos sí funcionan los datos, uno muy antiguo con Windows, y otro con Android en el que va perfectamente el 3G
      ¿Puedo haberme dejado algún detalle?

      Saludos



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Nitramdue

      Nitramdue Simdualero de Oro

        146
        0
        10 May 2013
        Madrid
        Última edición por un moderador: 28 Sep 2013
      • José Micó Martínez

        José Micó Martínez Simdualero de Bronce

          45
          0
          4 Abr 2013
          Uff, que alivio. Hecho sin problemas. No se me ocurrió mirar en la web de ono. Pensaba que era más sencillo.
          Muchísimas gracias @NitramdueNitramdue.
           
          Última edición por un moderador: 28 Sep 2013
        • Nitramdue

          Nitramdue Simdualero de Oro

            146
            0
            10 May 2013
            Madrid
            Me alegro que se haya solucionado.

            Saludos.
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.