Pulsa aquí para quitar la publicidad.

Mi emax mini no reproduce ningun sonido

Tema en 'UMI eMax mini Snapdragon 615' iniciado por Fco.Javier, 1 May 2016.

  1. Fco.Javier

    Fco.Javier Simdualero Junior

      2
      0
      1 May 2016
      Saludos,compré en febrero el UMI emax mini en Amazón y todo funcionaba a las mil maravillas hasta que hoy el movil ha dejado de reproducir sonido alguno,por los auriculares suenan perfectamente pero nada por el altavoz,he restaurado el movil de fabrica y nada,si a alguien más le ha pasado o sabe una posible solución se lo agradecería.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • jorgespfear

      jorgespfear VIP

      • Veteran@
      1.090
      4.026
      7 Mar 2013
      Guadalajara
      Por lo que comentas es posible que el altavoz haya caído en combate. Lo mejor es que pruebes con otras aplicaciones de sonido , y si no funciona, ponte en contacto con Amazon para tirar de garantía
       
      • Me Gusta Me Gusta x 1
      • Maxi Andres

        Maxi Andres Simdualero Junior

          2
          0
          2 Mar 2016
          Buenos días!! Han podido solucionar este tema?? Tengo a una amiga que le pasa lo mismo!!
           
        • Ekemira

          Ekemira Simdualero de Bronce

            44
            14
            6 Jun 2015
            México
            Lo mismo me sucedio
             
          • jacaco

            jacaco Simdualero Junior

              3
              0
              Jueves
              Buenas tardes. Tengo un UMI Emax Mini y me ha pasado lo mismo, el altavoz ha dejado de funcionar, ¿alguien conoce la solucion?. Gracias.
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.