Pulsa aquí para quitar la publicidad.

PROBLEMA Mi No.1 n3 no enciende

Tema en 'No.1 N3 MTK6589T' iniciado por Jaiiimeeeeeeeeee, 30 Mar 2016.

Tags:
  1. Jaiiimeeeeeeeeee

    Jaiiimeeeeeeeeee Simdualero Junior

      3
      0
      30 Mar 2016
      Hola, bueno hoy os comento mi problema y es que tengo un No.1 n3 y el caso es que intente instalarle una custom rom pero el teléfono se volvía loco. Ahora lo que pasa es que el teléfono enciende pero se queda cargando con el logo tipo y después de 10 segundos o así se reinicia. He probado cargarle si que carga con el símbolo de batería que cargaba con la rom original. Gracias de antemano.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • androidzinho

      androidzinho Friki nivel Pro5 Moderador

        9.791
        16.563
        12 Jul 2013
        Domaio (Pontevedra)
        Hola y bienvenido al foro.
        Te tocara flashear la rom stock con las fhashtools . Aqui encotraras unas cuantas roms , incluidas las stock ( " official" ) .
        ROMs | N0.1 N3
         
      • Jaiiimeeeeeeeeee

        Jaiiimeeeeeeeeee Simdualero Junior

          3
          0
          30 Mar 2016
          Gracias por contestar, ¿que debo hacer? istalar la rom en el pc y mediante flashtools instalarla en el No.1 n3
           
        • androidzinho

          androidzinho Friki nivel Pro5 Moderador

            9.791
            16.563
            12 Jul 2013
            Domaio (Pontevedra)
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.