Pulsa aquí para quitar la publicidad.

PROBLEMA No Arranca

Tema en 'Bluboo XTouch X500 MTK6753' iniciado por rjmon563, 3 Feb 2016.

  1. rjmon563

    rjmon563 Simdualero de Bronce

      8
      2
      1 Ene 2016
      Hola a todos para mi desgracia eh comprobado en primera persona la resistencia a golpes del terminal,i vaya decepción,se a caido de la altura de un metro(vamos de las manos),se apago y ya no arranca,ni pantalla rota,ni golpe que se pueda apreciar,vamos nada de nada,se apago i asta ahora,eh probado dando al + i power i nada,lo eh conectado al ordenador i ni lo detecta,vamos un desastre,lo eh llevado a un par de sitios i me comentan que no me lo pueden reparar pues no disponen de repuestos pues sus proveedores no se lo suministran,mi pregunta sabeis alguno por Barcelona que puedan mirarmelo,gracias i un saludo



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Amadeus

      Amadeus Simdualero de Diamante

      • Cocinero Android
      • NAT
      • MDS Team
      • LTT
      • Veteran@
      Por el foro hay un chico que se dedica a arreglar móviles,pero se lo tendrías que enviar ,lo cito a ver que opina se llama @carlospaton@carlospaton.
       
      • Me Gusta Me Gusta x 1
      • rjmon563

        rjmon563 Simdualero de Bronce

          8
          2
          1 Ene 2016
          Gracias @amadeus,haber si hay suerte,un saludo
           
          Última edición: 3 Feb 2016
        • Beta

          Beta Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          • Supermod Jubilado
          58.416
          43.541
          1 Oct 2012
          Madrid, Spain
          Hola, cuando menciones a alguien del foro pon @ seguido del nick, para que se pueda enterar, si no muchas veces no nos enteramos que nos mencionan como @rjmon563@rjmon563 y te llegará una notificación.
           
          • Me Gusta Me Gusta x 2
          • Gracias Gracias x 1
          • avecilla

            avecilla Super Moderador

            • Cocinero Android
            • MDS Team
            12.625
            20.601
            3 Jul 2012
            Sevilla
            Puede que se haya soltado el conector de la batería a la placa. Hace poco lo abrí y me fije en las conexiones.
             
          • rjmon563

            rjmon563 Simdualero de Bronce

              8
              2
              1 Ene 2016
              gracias,mirare haber si es eso,un saludo
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.