Pulsa aquí para quitar la publicidad.

No consigo encender mi Zopo

Tema en 'Zopo ZP998 MTK6592' iniciado por justerini76, 20 Feb 2014.

  1. justerini76

    justerini76 Simdualero de Bronce

      8
      0
      20 Feb 2014
      buenos dias o buenas tardes tengo un Zopo zp998 y para empezar no consigo encenderlo le doy al botón encendido lo aguanto y no reacciona, le haría el boca boca



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Tirizia

      Tirizia Simdualero de Diamante

      • Veteran@
      10.962
      10.109
      3 Mar 2013
      Murcia
      Te saco esto a un nuevo post, ya que este no es el sitio para poner tu duda.

      En cuanto a lo que dices, puedes explicarte un poco mejor para recibir la ayuda?
      Si te refieres a que te acaba de llegar y no te enciende... has probado a quitarle el plástico protector a la batería por la parte que hace los contactos con el móvil? Ahora muchas vienen así...
       
    • Wyseone

      Wyseone Simdualero de Diamante

      • Veteran@
      3.769
      448
      2 Sep 2012
      Madrid
      Revisa lo que te dice @TiriziaTirizia. A mi personalmente me vino con cinta adhesiva en los conectores de la batería, precisamente para evitar que el teléfono se mantenga encendido. Si no es eso tocará flashear, y si no funcionara tampoco probablemente tengas que hacer uso de la garantía y descambiarlo.

      Enviado desde mi Zopo ZP998 mediante Tapatalk
       
    • Wyseone

      Wyseone Simdualero de Diamante

      • Veteran@
      3.769
      448
      2 Sep 2012
      Madrid
      Un saludo

      Enviado desde mi Zopo ZP998 mediante Tapatalk
       
    • justerini76

      justerini76 Simdualero de Bronce

        8
        0
        20 Feb 2014
        lo estaba pensando estoy intentando quitar la tapa no se como con estos dedos tan gordos y sin uñas, estoy por coger un destornillador pero seria una pena, muchas gracias vais a acabar artitos de mi je je
        --- Comentario doble fusionado, 20 Feb 2014 ---
        un saludo y muchas gracias
        --- Comentario doble fusionado, 20 Feb 2014 ---
        bueno ya lo tengo encendido muchas gracias para los que se muerden las uñas las tapas de los bolis bic los soluciona
         
        Última edición: 20 Feb 2014
      • androidzinho

        androidzinho Friki nivel Pro5 Moderador

          9.791
          16.563
          12 Jul 2013
          Domaio (Pontevedra)
          Jajajaja... sabia que era de la bateria , te lo dije antes en el post de " experiencia con el .... "
           
        • justerini76

          justerini76 Simdualero de Bronce

            8
            0
            20 Feb 2014
            tete micro sd que se le puede poner y que me aconsejas,
             
          • androidzinho

            androidzinho Friki nivel Pro5 Moderador

              9.791
              16.563
              12 Jul 2013
              Domaio (Pontevedra)
              Dicen que hasta 64 , yo pondria una de 8 o 16 , la verdad , no veo la necesidad de llevar taaaanta memoria en el movil. Ademas , el otg funciona , con lo cual , con un cable OTG ( o un pen de esos nuevos , con microusb) para pasar ficheros del pen al movi y viceversa , vamos sobraos. Pero bueno , esa es una opinion personal.
               
              • Me Gusta Me Gusta x 1
              • Wyseone

                Wyseone Simdualero de Diamante

                • Veteran@
                3.769
                448
                2 Sep 2012
                Madrid
                Me alegro de que solo fuera eso.

                Lo importante es que sea clase 10. Marcas tienes muchas pero te aconsejo tirar por una conocida como pueda ser Samsung, Kingston o SanDisk.

                Un saludo.
                 
                • Me Gusta Me Gusta x 1
                • ricgarre3

                  ricgarre3 Simdualero de Platino

                    280
                    26
                    8 Dic 2012
                    El mio me dío un susto parecido cuando lo recibí, no tenia plastico en la bateria, pero estaba tan descargada que le enchufé el cargador y hasta por lo menos 2 minutos despues no se encendío el led de carga ni la pantalla indicando el 0% de bateria, es la primera vez que me pasa eso con un movil...
                     
                  • Arraky

                    Arraky Simdualero de Plata

                      65
                      5
                      20 Feb 2014
                      Socorrooo!!!!! he instalado la stock rom para dejarlo de fabrica y tras varios intentos fallidos por flashtools lo he conseguido pero es que no enciende nada. La pantalla esta negra ni reacciona.
                       
                    • flufy_tendo

                      flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

                      • Cocinero Android
                      • Veteran@
                      12.903
                      7.303
                      25 Dic 2012
                      Galicia
                      Quita la batería. Ponla de nuevo y vuelve a conectar la PC el móvil y flashea la rom. Usa xp o w7 únicamente y asegurate de tener los drivers de adb puestos

                      Enviado desde mi ZP900 mediante Tapatalk
                       
                      • Me Gusta Me Gusta x 1
                      Verificación:
                      Borrador guardado Borrador eliminado

                      Compartir esta página

                      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.