Pulsa aquí para quitar la publicidad.

No hay cobertura, de repente

Tema en 'THL W5 MT6577' iniciado por FelixRico, 30 Ago 2014.

Tags:
  1. FelixRico

    FelixRico Simdualero de Bronce

      13
      0
      6 Feb 2013
      Hola

      Desde hace un año y medio que tengo un THL W5 y me ha ido de lujo todo este tiempo. Pero de repente este martes, empezó a hacer el tonto con la cobertura, y de repente, se quedó sin señal ni de llamadas ni de internet.
      He probado un monton de cosas:
      * Apagar y encenderlo.
      * Cambiar la tarjeta SIM de ranura.
      * Detectar manualmente las redes.

      Pero nada. De hecho cuando le pongo que busque las redes manualmente, unas veces me sale alguna red, pero la mayoría de veces, no me detecta ni una.

      Pensando que fuera la tarjeta SIM, la he probado en un Jiayu G3S que tengo y va genial, así que otra cosa más descartada.

      Podría ser que el que se me haya caido al suelo dos veces, en una semana, tenga algo q ver? Hay que decir que por fuera el movil no se ha hecho nada, no sé, que se hubiera soltado algun cable de la antena o algo asi. Alguien me puede dar alguna idea?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Ah, de compañía tengo a Tuenti, por si tuviera alguna cosa que ver.

      Saludos a todos!
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.