Pulsa aquí para quitar la publicidad.

No me escuchan cuando llamo, excepto sin pongo los auriculares.

Tema en 'Móviles chinos MTK6577' iniciado por menda, 9 Ene 2013.

  1. menda

    menda Simdualero de Bronce

      7
      0
      19 Dic 2012
      Buenos días, pongo este tema fuera del foro del H2000+ por si alguien mas me puede ayudar.

      El problema que tengo es que no me funciona el micrófono, por lo que cuando llamo no se me escucha, la grabadora de sonidos tampoco graba nada, pero lo curioso es que si inserto los auriculares, todo me funciona perfectamente.

      El móvil me llegó hace unos días, pero se equivocaron de room( en ese momento funcionaba), me enviaron como cambiar las rooms, y detecté ese fallo, he cambiado las rooms y sigue igual.

      Alguna idea?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      saludos.
       
    • tiovania

      tiovania Simdualero de Bronce

        33
        0
        27 Oct 2012
      • ilbambinoo

        ilbambinoo Simdualero de Plata

          88
          0
          2 Oct 2011
          buenas no es cuestion de rom, lo que esta malo es el microfono si sabes como destaparlo cambiale el microfo que es sencillo sino llevalo a un servicio tecnico a que le pogan un microfono nuevo es sencillo y economico, saludos....
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.