Pulsa aquí para quitar la publicidad.

No me funciona el 3G

Tema en 'UMI X1 - Vinus V11 MT6577' iniciado por mecharn, 4 Dic 2012.

Tags:
  1. mecharn

    mecharn Simdualero de Oro

      148
      19
      12 Dic 2011
      SEVILLA
      Pues eso estoy dondole vueltas y siempre esta en gprs .
      Tengo la ROM original es decir la del 14/09/2012.
      He configurado el APN de tuenti pero nada.
      Alguien puede ayudar.

      P.D tengo la sim de tuenti en la ranura de la W. por lo siguiente otra cosa descartada.
      Gracias.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Rooder

      Rooder Simdualero de Plata

        Hola lo primero tienes que tenerlo en W la sim y no en G osea que bien.

        Lo segundo hecha un vistazo al tema de (ayuda) red movil, que e puesto un post de la ruta de configuracion del apn.

        Lo tercero seria desconectar el gprs( preferencia transferencia gprs).

        En servicio 3G>Habilitar

        Y en preferencias de red Gsm/Umts modo automatico.

        la rom es la misma que la mia.

        Y en administracion de targeta todo en on y 01

        En itinerancia de datos> conectada con servicios de datos en intinerancia.

        mostra aviso de intinerancia>nunca




        Un saludo.
         
        Última edición: 4 Dic 2012
      • mecharn

        mecharn Simdualero de Oro

          148
          19
          12 Dic 2011
          SEVILLA
          Nada no hay manera todo lo tengo configurado como indicas en el data link sigue saliendo gprs.
           
        • WooW

          WooW Simdualero de Diamante

          • Cocinero Android
          • Miembro de Honor
          • Veteran@
          8.039
          5.585
          31 May 2011
          Elche
          Elimina ese APN y crea uno solo con los datos.
          Nombre:Elquequieras yo pongo tuenti así copio y pego después
          APN:tuenti.com
          Usuario:tuenti
          Contraseña:tuenti

          El resto lo dejas como esta y guardas.

          saludos y paz.
           
        • mecharn

          mecharn Simdualero de Oro

            148
            19
            12 Dic 2011
            SEVILLA
            Nada no sale 3g. Pero le hago una prueba de velocidad y me pone 3000 y pico kilobites.
            Y cuando lo conecto al ordenador para entrar en el foro va como un tiro sera fallo del programa que no lo captura bien.
            Gracias.
             
          • mecharn

            mecharn Simdualero de Oro

              148
              19
              12 Dic 2011
              SEVILLA
              Bueno parece que ya lo he solucionado .
              Por lo que veo tengo cambiadas las ranuras de las sim , lo he borrado todo he cambiado las sim la de datos a la G y la de llamadas a W y ahora tengo 3G y H.
              Ya me estrañaba que poniendo la sim W me salia como la segunda y la g como la primera.
              Es decir al contrario de como debe ir.
              Gracias a todos por la ayuda.
               
            • obii

              obii Simdualero de Bronce

                49
                1
                27 Oct 2011
                ¿Podria alguien confirmar en que ranura va la sim para datos?¿En la que pone G o W?¿Os aparece el simbolito de H o Go E?
                Decir que tengo Simyo
                Saludos
                 
              • torehc

                torehc Simdualero de Oro

                  172
                  0
                  13 Oct 2012
                  Canarias
                  También puedes probar a leer un poco más arriba las contestaciones anteriores
                   
                  Última edición: 5 Dic 2012
                • sombritagl

                  sombritagl Simdualero de Diamante

                  • Cocinero Android
                  • Veteran@
                  W de wcdma, g de GSM. Eso debería ayudarte. Un saludo y a leer! :smile:
                  Enviado desde mi Nexus 7 usando Tapatalk 2
                   
                • obii

                  obii Simdualero de Bronce

                    49
                    1
                    27 Oct 2011
                    Gracias a los dos por responder.Decir que he hecho la pregunta porque segun mecharn a el le aparece la tarjeta de datos en el segundo lugar, aunque entiendo que le va mejor cambiandolas de lugar(incluso le sale lo del simbolo de H). En mi caso es igual:uso para datos Simyo, la tengo en la ranura W. Para llamadas movistar, en la ranura G. Al abrir la configuracion de las sims, me aparece en primer lugar la movistar y en segundo lugar la Simyo.
                    Saludos
                     
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.