Pulsa aquí para quitar la publicidad.

PROBLEMA NO ME OYEN AL LLAMAR

Tema en 'Lenovo K3 Note MT6752' iniciado por bato08, 10 Ago 2016.

  1. bato08

    bato08 Simdualero de Plata

      91
      8
      1 Sep 2015
      Hola a tod@s:



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Tengo un Lenovo K50-15, con Android 5.1, (aproximadamente un año) al cual le he puesto bastantes aplicaciones. El móvil funcionaba bien hasta hace unos días que tiene el siguiente problema.
      Cuando yo hago alguna llamada resulta que me responden pero no me oyen a mí en el diálogo (yo si que les oigo).
      Cuando me llaman a mí yo les oigo pero ellos a mí no me oyen cuando respondo.
      Agradecería cualquier ayuda. Saludos
       
    • jman0

      jman0 Simdualero de Diamante

      • Veteran@
      4.411
      326
      20 Dic 2010
      Vizcaya, España
      Prueba con la grabadora de sonidos. Si no se graba nada es que el micrófono no funciona. Si está en garantía aún tal vez puedas conseguir que te lo reparen
       
    • bato08

      bato08 Simdualero de Plata

        91
        8
        1 Sep 2015
        Hola jman0:
        Gracias por la respuesta. No sé si lo habré hecho bien pero te explico lo que he hecho. Con la APP "Grabadora de voz" he grabado un par de frases con mi propia voz, después la apliación me las ha reproducido perfectamente.
        Ya me dirás si he de hacer algo diferente.
        Saludos
         
      • Jose22

        Jose22 VIP+

          1.057
          582
          17 Jul 2016
          Tienes micrófono averiado,llevarlo al servicio técnico para que te lo reparé

          Si tiene garantía mejor
           
        • Drako3

          Drako3 Simdualero de Bronce

            10
            2
            21 Jun 2015
            Al mio le a pasado lo mismo e comprado un micro en Aliexpress y santas pascuas x lo k vale merece la pena

            Enviado desde mi Lenovo K50-t5 mediante Tapatalk
             
          • bato08

            bato08 Simdualero de Plata

              91
              8
              1 Sep 2015
              No me importaría hacer lo mismo que tú, pero no tengo ni idea de cómo se cambia el micrófono. ¿existe algún tutorial para hacerlo en alguna parte?
              Saludos y gracias
               
            • bato08

              bato08 Simdualero de Plata

                91
                8
                1 Sep 2015
                SOLUCIONADO.

                Lleve al Lenovo a un reparador de móviles y con 5€ se solucionó. Tenía el micro sucio y bastó con limpiarlo.

                Gracias a todos y saludos
                 
              • bato08

                bato08 Simdualero de Plata

                  91
                  8
                  1 Sep 2015
                  EL MISMO PROBLEMA

                  Mi gozo en un pozo. Cuando creía que se había solucionado resulta que sucede lo mismo pero no en todas las llamadas. Me explico :
                  Resulta que no me oyen, aunque yo sí entre llamadas de ciertas ciudades. Entre otras ciudades se oye perfectamente la conversación.
                  ¿Podría ser problema de la configuración de redes móviles? Yo tengo configuradas en "Modo de red preferida : 4g/3g/2g (4g preferida).
                  ¿Debería cambiar a "3g/2g" cuando no me oyen?
                  ¿Puede ser problema de saturación en la Costa?

                  Saludos
                   
                • blood

                  blood No le abandones, el no lo haría contigo. VIP

                  • Veteran@
                  746
                  380
                  11 Ago 2015
                  Ehh!!!!
                  Tienes posibilidad de probar la tarjeta sim en otro movil? para descartar. O consulta con tu operador si estan teniendo problemas de señal o averias.
                  Revisa no se vaya a activar solo y desactivar el silenciador del micro.
                   
                • bato08

                  bato08 Simdualero de Plata

                    91
                    8
                    1 Sep 2015
                    Debería ser problema del operador, aunque también le he cambiado la ROM (le he puesto ROM oficial Android 6.0 row s427 en español). De momento todo correcto.

                    Saludos y gracias a todos
                     
                  • blood

                    blood No le abandones, el no lo haría contigo. VIP

                    • Veteran@
                    746
                    380
                    11 Ago 2015
                    Ehh!!!!
                    Esa rom a mucha gente, entre ellos yo, le disminuia la señal de los datos. Observala y con datos mira si te abren paginas de internet. Por cierto creo que habia que activarle roming a esa rom si tu compañia no es de las principales.

                    Saludos
                     
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.