Pulsa aquí para quitar la publicidad.

No reconoce el UMI mediante USB

Tema en 'UMI X1 - Vinus V11 MT6577' iniciado por ilozano, 3 May 2013.

Tags:
  1. ilozano

    ilozano Simdualero de Plata

      57
      3
      10 Dic 2012
      Hola forer@s,
      El UMI me llego como hace una semana y ninguna queja. Solo que al conectar los auriculares pierden el contacto fácilmente... pero se puede evitar teniendo cuidado. Mi problema es que a la hora de conectar el UMI por usb para meter música... no lo reconoce. ¿Es algo que hago mal? ¿Hay que configurar algo?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Gracias
       
    • hal88

      hal88 Simdualero de Bronce

        20
        0
        19 Dic 2012
        Usa otro cable usb, el que viene con el UMI solo sirve para cargar la bateria.Saludos
         
      • jimymoto

        jimymoto Simdualero de Diamante

          7.931
          32
          7 Nov 2012
          navarra
          Instalaste los driver...usb en modo depuracion

          Enviado desde mi x310e
           
        • Joseles

          Joseles Simdualero de Bronce

            19
            0
            28 Oct 2012
            Has probado a quitarle la 'carcasa' extra?, a mi me pasó lo mismo y resulta que con la tapita no hace bien contacto, solo carga.
             
          • ilozano

            ilozano Simdualero de Plata

              57
              3
              10 Dic 2012
              Gracias a todos por las respuestas.

              El problema debe de ser el propio cable del teléfono. He probado con el de una cámara samsung y funciona perfecto. No he tenido que instalar ningún driver ni nada.
               
            • rySeer

              rySeer Simdualero de Oro

                186
                0
                28 Nov 2012
                El cable del telefono tal como viene puedes echarlo a la basura...
                 
              • Joseles

                Joseles Simdualero de Bronce

                  19
                  0
                  28 Oct 2012
                  Pero probaste a quitarle la funda rígida? que aunque no lo parezca impide el buen contacto.
                   
                • ilozano

                  ilozano Simdualero de Plata

                    57
                    3
                    10 Dic 2012
                    No tuve que hacerlo, pero lo tendré en cuenta si me da mas problemas :tonguewink:
                     
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.