Pulsa aquí para quitar la publicidad.

Nueva Room

Tema en 'Zopo ZP200 MT6575' iniciado por jontxuxx, 19 Sep 2012.

  1. jontxuxx

    jontxuxx Simdualero de Plata

      50
      0
      23 Feb 2011
    • nesti

      nesti Simdualero de Platino

        297
        3
        16 Oct 2011
        estará rooteado? ese es el gram problema que ha solucionado zen.
        saludos.
         
      • martin9571

        martin9571 Simdualero de Oro

          130
          6
          4 Oct 2011
          yo la he probado y no me encuentra las redes móviles. uso pepephone y vodafone. no hay manera que me encuentre las redes, aunque sí me reconoce los imeis. por tanto, no puedo realizar llamadas.
           
        • jontxuxx

          jontxuxx Simdualero de Plata

            50
            0
            23 Feb 2011
          • jontxuxx

            jontxuxx Simdualero de Plata

              50
              0
              23 Feb 2011
            • martin9571

              martin9571 Simdualero de Oro

                130
                6
                4 Oct 2011
                pues creo que lo he probado casi todo. tuve que rootear de nuevo, porque no está bien rooteada. le he echado un vistazo a todo..... ya os digo, por lo menos a mí no me encuentra las redes móviles.... y mira que he intentado casi de todo.
                 
              • martin9571

                martin9571 Simdualero de Oro

                  130
                  6
                  4 Oct 2011
                  jontxuxx, lo que comentas lo tengo hecho para que funcione el 3g, sin problema en la conexión de datos. en la rom que tengo en la actualidad, no tengo ningún problema. con esta nueva rom que se comenta, no es ese el problema..... es que no puedo hacer llamadas porque no reconoce las redes... ni pepephone, ni vodafone. le doy a buscar redes y nada... no las pilla.
                   
                • jontxuxx

                  jontxuxx Simdualero de Plata

                    50
                    0
                    23 Feb 2011
                    jolin.. lo he estado leyendo en xda-develoupers y también se han encontrado este problema.. será que está defectuosa.. :(
                     
                  • tomas039

                    tomas039 Simdualero de Oro

                      231
                      4
                      27 May 2012
                      Cartagena
                      Puede ser algún problema con el módulo de la radio, habrá que esperar que lo solucionen...
                       
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.