Pulsa aquí para quitar la publicidad.

Nuevo fallo detectado: SRS en radio

Tema en 'Alcatel OT-997D' iniciado por elcenizo, 27 Feb 2013.

Tags:
  1. elcenizo

    elcenizo Simdualero de Bronce

      22
      0
      27 Ene 2013
      Hola amig@s, ayer sali a hacer footing y me lleve mi querido OT-997D conmigo. Como iba bajo de bateria, decidi ponerle la radio que creo que chupa menos que si me pongo a escuchar MP3, y es cuando he descubierto un fallo.

      Al tener activado el SRS en la radio (el icono ese redondito que al tocarlo se pone azul o blanco dependiendo de si esta activado o no) se escucha la radio como si tuviera eco muy pronunciado. Quitas el SRS y se escucha perfecto.

      ¿A alguien mas le pasa? Se que no es importante, pero es un coñazo cada vez tener que estar teniendolo en cuenta para quitarlo, ya que si lo activo al escuchar MP3 se activa tambien cuando luego le pones la radio.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • usuario4

      usuario4 Simdualero de Bronce

        19
        0
        28 Feb 2013
        A mí ha empezado a pasarme unos 10 días después de estrenarlo (uso la radio a diario), o sea, desde ayer, no así al principio. Y tampoco sé por qué sucede. Quizás sea una tontería, pero, ¿no le afectará el clima al sistema SRS? Lo digo porque este fallo, al menos en mi caso, ha coincidido con estos días tan crudos de invierno, con muchísimo frío, viento y nieve. A ver si alguien con mayores conocimientos nos ayuda.
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.