Pulsa aquí para quitar la publicidad.

Nuevo ZTE y problema con datos

Tema en 'ZTE v967s MTK6589' iniciado por indurain22, 2 Sep 2013.

Tags:
  1. indurain22

    indurain22 Simdualero de Oro

      110
      4
      17 Ene 2012
      Almería
      Acabo de recibir un v967S. Después de un Alcatel 890D me parece un trasto enorme, a ver si me acostumbro.

      Hoy me he estado peleando con él pero lo que no consigo es configurar la red de datos móviles. Así que ando con la WiFi pero fuera de casa no funciona.

      Llevo dos SIM:
      SIM1 Vodafone (llamadas, sin datos)
      SIM2 Simyo (tarifa de datos)

      El caso es que intento configurarlo pero no funciona. Tampoco encuentro la opción de activar Roaming (creo que es necesario). En fin, a ver si me podéis echar un cable... ¿tendré que cambiarlo a la SIM 1? Aunque me permite seleccionar datos de la SIM1 o 2, en el Alcatel lo tenía así: Datos en la SIM2 y sin problemas...



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Gracias adelantadas!!
       
    • indurain22

      indurain22 Simdualero de Oro

        110
        4
        17 Ene 2012
        Almería
        Ignorad mi pregunta porque no sé cómo pero me ha aparecido por ahí la opción Itinerancia de datos y ha empezado a funcionar... misterio!! XD
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.