Pulsa aquí para quitar la publicidad.

Pantalla se pulsa sola

Tema en 'Elephone P3000s MT6592' iniciado por Berchez, 30 Abr 2015.

  1. Berchez

    Berchez Simdualero de Oro

      130
      27
      7 Dic 2014
      Hola a todos tengo un problema con el 3000s, y es que a empezado a pulsarse la pantalla sola en la parte superior izquierda. A alguien le a pasado¿..



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Dr_Rock

      Dr_Rock HxC Sound Moderador

      • MDS Team
      7.545
      9.683
      30 Oct 2013
      Bogotá, Colombia
      Este es un problema que han documentado varios usuarios en el foro oficial de Elephone http://bbs.elephone.hk/thread-3175-1-1.html#.VUJjRfl_Oko
      Al parecer no hay una posible solución y recomiendan hacer uso de la garantía, ademas es un problema que se ha presentado en otros modelos de la marca.

      Saludos!
       
    • Berchez

      Berchez Simdualero de Oro

        130
        27
        7 Dic 2014
        Gracias por la ayuda, pero me podías aconsejar o ayudar para hacer uso de la garantia¿?
         
      • supremoh

        supremoh Sobreviviendo a una Ingeniería Informática Simdualero de Diamante

        • Veteran@
        Contacta con la tienda donde lo compraste y a esperar instrucciones.
         
      • Berchez

        Berchez Simdualero de Oro

          130
          27
          7 Dic 2014
          Ok muchas gracias
           
        • Berchez

          Berchez Simdualero de Oro

            130
            27
            7 Dic 2014
            Hola a todos os cuento lo que he hecho: he desmontado el móvil y he repasado las soldaduras del conector de la placa base que va a la táctil. Y he repasado también el chip que hay en el cable flex del táctil. Y lo he montado, y no quedándome tranquilo he pasado el móvil encendido por la pantalla de una tv de rayos catódicos ( las antiguas de culo) durante 15 segundos ( lo he leído en internet). Y lleva funcionando bien mas de 24 horas. Iré dando información
             
            Última edición: 8 May 2015
            • Me Gusta Me Gusta x 1
            • supremoh

              supremoh Sobreviviendo a una Ingeniería Informática Simdualero de Diamante

              • Veteran@
              Wow! Que cosa más rara lo de la tv.
              Mantennos informados, espero que se solucione :up:
               
            • jomirguez

              jomirguez Simdualero de Platino

                378
                153
                31 Dic 2013
                Una curiosidad, totalmente Off Topic. Lo de las e es voluntario o cosa del autocorrector? Porque son e del verbo haber, o sea, he. Con H.
                 
              • Berchez

                Berchez Simdualero de Oro

                  130
                  27
                  7 Dic 2014
                  Gracias por la corrección, los autocorrectores siempre juegan malas pasadas y sobre todo si tienes el idioma del teclado en ingles. Pero buena observación para un foro de tecnologia, no de lengua, se ve que estas atento :smile:. ( lo corregir cuando termine de currar)

                  Aaaaa... Y el móvil sigue funcionando perfectamente después de hacerle todo lo descrito.:smile:
                  --- Comentario doble fusionado, 8 May 2015 ---
                  Este es el enlace que vi


                  --- Comentario doble fusionado, 8 May 2015 ---
                  @jomirguez@jomirguez perdona yo he puesto todos los verbos en primera persona del pretérito perfecto compuesto del verbo hacer no del verbo haber.:(
                   
                  • Me Gusta Me Gusta x 1
                  • Berchez

                    Berchez Simdualero de Oro

                      130
                      27
                      7 Dic 2014
                      Últimas pruebas:
                      Como ya me iba bien me he puesto a ponerle un protector de cristal templado, cual ha sido mi sorpresa que cuando termino no hay manera de que funcione el táctil ( totalmente loco), parece ser que de limpiarlo con la baleta se ha cargado de estática, pues lo he vuelto a pasar por la TV y todo genial ya no falla. Como observación cuando lo puse junto a la TV se escuchaban crujidos, después de 5 o 6 segundos ya dejo de crujir, como si se descargara.
                      Espero que sirva a mucha gente, de todas formas iré haciendo mas pruebas y os las pondré en este magnifico foro.

                      P.d. Si alguien quiere ponerlo en el foro oficial, adelante yo no tengo ni idea de ingles. GRACIAS
                       
                      • Me Gusta Me Gusta x 1
                      • Berchez

                        Berchez Simdualero de Oro

                          130
                          27
                          7 Dic 2014
                          Confirmó que con la TV se soluciona, pero he tenido que quitar el protector de cristal templado porque se volvía loco, era imposible, pasándolo por la TV duraba bien 10 minutos después empezaba a fallar, a sido quitar el protector y todo ok otra vez. Seguiré informando
                           
                          • Me Gusta Me Gusta x 1
                          • javierg81

                            javierg81 Simdualero de Bronce

                              10
                              1
                              3 Jul 2015
                              quitando el protector del cristal se te soluciono el problema ?
                               
                            Verificación:
                            Borrador guardado Borrador eliminado

                            Compartir esta página

                            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.