Pulsa aquí para quitar la publicidad.

Parrot ck3000

Tema en 'HD7+' iniciado por JPK, 10 Mar 2012.

  1. JPK

    JPK Simdualero de Platino

      265
      2
      9 Ene 2012
      Bueno, despues de varios dias probando el telefono, lo que no he conseguido es que enlace de segundas con el manos libres salvo que se haga manualmente he probado los archivos de bluetooth anteriores a la 2.3.5 y tampoco, la putada es que este cacharro se actualiza mediante cable de parrot, tengo un speed sound en otro coche con unos años y perfecto.¿ Alguien lo ha conseguido con la version 5.10c?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • tazz

      tazz Registrado

        112
        4
        6 Feb 2012
        Cuantos dispositivos tienes enlazados en el parrot? No admite + de 5. Eso es lo que pasaba en el mio CK3300. Borre los dispositivos y ahora ya esta enlazado. No creo que sea tema de version, ya que el mio tiene la de hace 5-6 años y enlaza y las versiones supongo son mejoras y añadidos de telefonos para que enlacen mejor. Otra cosa Has puesto visible tu BT para que el parrot te vea al menos en el primer enlace?.
        Prueba a activar tu BT y ponerlo visible antes de que enciendas el parrot, despues enciende el parrot y dale un poco de tiempo y en cualquier caso buscalo, la contraseña del parrot es 1234.

        Prueba a una vez encontrado, si te pide el pin 1234 a ver que sale. Si te sale algo asi como "sincronizado no conectado" espera un pelin a que el CK te vea, en una de esas de dara conectado y te preguntara para que, tendras que marcar algo asi como voz. En nuestros moviles al hacer la conexion te pregunta para que es. Una vez lo consigas sincronizar ya no te olvida.

        Por cierto mi version de and es la 2.3.5 original del movil
         
        • Me Gusta Me Gusta x 1
        • JPK

          JPK Simdualero de Platino

            265
            2
            9 Ene 2012
            He borrado la memoria, unas veces le cuesta enlazar y otras no pero digamos que la primera vez conecta, te pide la clave, la acepta, te pide permiso que un dispositivo intenta conectarse, todo ok, el problema viene cuando teoricamente esta enlazado y vuelves al coche, que se intentan enlazar pero no lo hace incluso se reinicia el bluetooth pero no lo consigue, manualmente se hace sin mucho problema que digamos, ya te digo tengo un speed sound tambien con una tacada de años y a la primera... por eso creo que sera de falta de actualizacion.
            Saludos.
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.