Pulsa aquí para quitar la publicidad.

CONSULTA Pierde el wifi

Tema en 'Infocus M560 MTK6753' iniciado por amenope, 6 Jul 2016.

  1. amenope

    amenope Simdualero de Oro

      226
      61
      6 Dic 2012
      Cuando apago el móvil y vuelvo a encenderlo algunas veces esta desconectado el wifi y se conecta al rato. He probado a cambiar lo del "wifi en suspensión" y pasa lo mismo.

      Solo me ocurre con los tres móviles con Android 5.1 que tengo, no ocurre con los otros dos con Android 4.xx

      Sabeis el motivo?

      Saludos



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • 0Jos0

      0Jos0 Ya es de día? Colaborador

        4.959
        6.106
        8 Jul 2014
        Android 4.4?. Podrías estar equivocado?. Creo que sólo tenemos 5.1 y 6.0.
         
      • amenope

        amenope Simdualero de Oro

          226
          61
          6 Dic 2012
          No me e explicado bien, tengo tres móviles diferentes con 5.1 (Ulefone Paris, Ulefone Power y el Infocus), con los tres me ocurre lo mismo con el wifi.
          Tengo un Coolpad y un Jiayu con 4.xx y no les ocurre lo de la desconexion del wifi.
           
        • 0Jos0

          0Jos0 Ya es de día? Colaborador

            4.959
            6.106
            8 Jul 2014
          • amenope

            amenope Simdualero de Oro

              226
              61
              6 Dic 2012
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.