Pulsa aquí para quitar la publicidad.

Problema bluetooth con manos libres coche.

Tema en 'THL W3+ MT6577' iniciado por perno2003, 28 Mar 2013.

Tags:
  1. perno2003

    perno2003 Simdualero de Bronce

      38
      1
      1 Jun 2011
      Hola a todos.
      Tengo un THL W3+ con la rom oficial del 8 de octubre. El problema que tengo es que me escuchan muy mal en el manos libres del coche, me escuchan diciendo que parezco un robot y sonido metalico. He probado con un UMI X1 y tambien me escuchan igual. Sin embargo con un Nokia 5800 y con otro Nokia del trabajo del año la pera me escuchan perfecto.
      Si alguno me puede ayudar se lo agradecira bastante. Un saludo.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • juanki

      juanki Simdualero de Bronce

        27
        4
        9 Ene 2011
        Prueba con la app cyberon , buscala en la red, ami me va bien con el bluetooh interno del coche , si tienes un parrot eso ya lo dudo ya que segun un colega mio con los dual sim se vuelve loco, yo estoy a la espera de probar con un parrot de los nuevos en cuanto sepa algo te cuento.
         
      • perno2003

        perno2003 Simdualero de Bronce

          38
          1
          1 Jun 2011
          Hola, gracias por contestar. Instale antesdeayer la nueva version del firmware del 13112003, y aun no he probado con esa. Yo tengo un Dodge Nitro, que viene con el sistema Uconnect integrado. No se si ira. Lo que esta claro es que yo antes tambien tenia un dualsimm Lenovo con el 2.3.7. y no me escuchaban tan mal, como con estos dos chinos. Pero con los Nokia siempre me han escuchado perfecto. De todas maneras te hare caso y probare con la aplicacion que me has dicho y ya dire algo cuando lo pruebe. Un saludo.
           
        • perno2003

          perno2003 Simdualero de Bronce

            38
            1
            1 Jun 2011
            Pues me he bajado la aplicacion de Cyberon que comentas de los menos tres sitios, pero al iniciarla siempre me dice que no responde y la tengo que cerrar. Si conoces algun motivo u otra aplicacion parecida te lo agradeceria. Un saludo.
             
          • perno2003

            perno2003 Simdualero de Bronce

              38
              1
              1 Jun 2011
              El tema es que creo que no tiene que ver con ningun programa. El problema tiene que ser de que no son compatibles los bluetooth. Hay un programa por ahi que es el "rsap" que corrige el problema. Pero solo se puede instalar en los Samsung y en los HTC. No se si tiene alguien este problema pero a mi me lleva loco. Me escuchan como un robot, y no solo con este movil. Los unicos que van bien son los Nokia. Un saludo.
               
            • perno2003

              perno2003 Simdualero de Bronce

                38
                1
                1 Jun 2011
                Por cierto, probe el Cyberon y me escuchan igual.
                 
              • juanki

                juanki Simdualero de Bronce

                  27
                  4
                  9 Ene 2011
                  tengo pc pc descojonado y dificultad para seguir los post, pero te comento:
                  cuando se conecta cl C4, tengo activado el perfil "audio telefono", lo he estado buscado y todavia no se a ke se refiere.

                  la configuracion de llamadas las he dejado por defecto siempre con una tarjeta sim ( para que no se vulva loco con lo dual)
                  el bluetooh de mi coche es de los antiguos , ahora los nuevo tiene una version mejoradas sonde puedes reproducir el mp3 atraves de los altavos del coche.

                  Por tema de datos no me comerioa la cabeza ya que mientras conduzco tengo activado el movil con 3g para el wasap.

                  Se me ocurre por ejempo crear un perfil como hice en su dia "bluetooh", y poner lo basico para escuchar en la econexion de bluetooh activar el "perfil de audio del telf" aver que ocurre

                  ya me diras
                  un slaudo
                   
                • stbilo

                  stbilo Simdualero Junior

                    3
                    0
                    6 Mar 2014
                    Hola foreros, tengo el mismo problema.
                    Dual Sim con sonido metalico al utilizar bluetooth (4.0) en este caso. RSAP no es compatible con mi modelo (THL W200), existe alguna alternativa que solucione este problema de calidad?
                    Stbilo
                     
                  • perno2003

                    perno2003 Simdualero de Bronce

                      38
                      1
                      1 Jun 2011
                      Yo la solucion que encontre fue cambiar de movil. Ahora tengo dos Lenovo y va de maravilla. Con el THL W3 y el UMI X1, me pasaba lo del sonido metalico.
                       
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.