Pulsa aquí para quitar la publicidad.

[Problema] Camara H9500+

Tema en 'Zopo ZP900 MT6577' iniciado por frambo, 8 Nov 2012.

Tags:
  1. frambo

    frambo Simdualero de Bronce

      9
      0
      4 Nov 2012
      Hola, tngo problemas con la camara
      Algunas veces funciona y otras no.

      He hablado con el vendedor en Aliexpress y me ha dicho q pruebe reinstalando la rom original.
      Me ha mandado esto:



      http://www.shop-shenzhen.com/flv/MP_MT77_h958_h9500_zwx_ics_user_20120817-113509_ZYT_PC.rar
      http://www.shop-shenzhen.com/flv/9500DB.rar



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Me puede explicar algun experto como se usan??

      Yo lo unico q veo claro,es coger el primero y flashear con flashtools, pero para que sirve el segundo archivo??

      muchas gracias!!
       
    • pawa86

      pawa86 Simdualero de Platino

        Lo primero es la ROM, el sistema operativo del movil, como bien dices se flashea con flashtool.

        Lo segundo es la radio. Es el software encargado de controlar todas las conexiones inalambricas del telefono (gsm, wifi, gps, bluetooth....), si miras en acerca del telefono en configuracion veras que se corresponde con el apartado version banda base. No se como se flasheara con flashtool pero no te aconsejo que lo flashees, ahi la camara no pinta nada.
         
      • pepepan

        pepepan Simdualero de Bronce

          41
          0
          15 Sep 2012
          A mi me pasa lo mismo, lo has podido solucionar.
          Saludoss
           
        • pepepan

          pepepan Simdualero de Bronce

            41
            0
            15 Sep 2012
            Por favor, alguien le falla la camara.
             
          • DROSARIO8

            DROSARIO8 Simdualero de Bronce

              6
              0
              30 Dic 2012
              a mi tambien me falla la camara, compre el movil iba de lujo pero actualice los contactos y desde entonces la camara trasera no me funciona, es decir, la delantera sí funciona, pero no sale el botoncito para cambiarla a la trasera. ya digo al principio me salia sin problemas pero fue actualizar los contactos, etc con el outlook y listo sin camara, que se puede hacer?? a ver si los expertos nos hacer ver la luz...muchas gracias de antemano.
              tambien al hacer una llamada se pone la pantalla a parpadear intermitentemente y no me deja colgar el telefono...toco la tecla de colgar y no hace nada se pone la pantalla en negro y parpadea, vaya moviles de mier...jajajaaja saludos. a ver si los expertos nos hacen ver la luz...gracias de antemano.
               
            • jrmcarr

              jrmcarr Simdualero de Bronce

                5
                0
                26 Dic 2011
                Hola, a mi me pasa lo mismo has podido arreglarlo?
                 
              • alberto442

                alberto442 Simdualero de Oro

                  203
                  15
                  12 Nov 2012
                  a mi tambien me pasa , lo habeis conseguido arreglar ??
                   
                • alberto442

                  alberto442 Simdualero de Oro

                    203
                    15
                    12 Nov 2012
                    +1
                     
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.