Pulsa aquí para quitar la publicidad.

PROBLEMA Problema con Altavoz trasero de mi Xiaomi mi4i... ruido horrible

Tema en 'Xiaomi Mi4i SnapDragon 615 (Ferrari)' iniciado por quequetomas, 20 Dic 2015.

  1. quequetomas

    quequetomas Simdualero de Bronce

      44
      8
      10 Sep 2012
      Buenos días a todos:



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      El altavoz trasero de mi móvil se escucha terrible. Para escuchar algo tengo que tenerlo al mínimo de volumen, justo antes de bajarlo a vibración, y aún así se escucha mal (como cuando teníamos puesta la tele en un canal de esos llenos de mijitas en las emisiones analógicas, no se si me explico) . En conversaciones por el altavoz delantero se escucha sin problemas, pero el tono de llamadas y la reproducción de videos/audios (altavoz trasero) es imposible.

      La compra del terminal la hice con la compra conjunta de igogo (liderada por @guille9191@guille9191), en la primera tanda. He estado mirando cómo va la garantía pero no me queda claro. Podéis ayudarme? Se tiene que mandar a china? El hecho de que fuera por conjunta tiene algún beneficio en este sentido (ante incidencias del terminal)? Cómo puedo comenzar el proceso de garantía en postventa? Tengo que resetear la ROM y la config para que tenga uno de fábrica antes de enviarlo?

      Gracias y saludos
       
    • nemeth1991

      nemeth1991 Simdualero de Plata

        74
        14
        26 Abr 2014
        Logroño
        Holaaa, estoy en lo mismo que tu para escuchar algo tiene que ser al minimo no entiendo que ha podido pasar.
        Has solucionado algo¿?
         
      • tomi_

        tomi_ Simdualero de Plata

          54
          18
          22 Ago 2014
          Seguramente ha petado el altavoz

          Enviado desde mi Mi 4i mediante Tapatalk
           
        • nemeth1991

          nemeth1991 Simdualero de Plata

            74
            14
            26 Abr 2014
            Logroño
            No me lo creo... deje el movil cargando toda la noche pero apagado. y al encenderlo funcionaba bien.

            Mi caso era que al max sonaba pero super distorsionado. Solo sonaba bien todo con el multimedia con un click y las llamadas iguales,un click era como todo al máximo, y al subir mas era pasar del maximo
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.