Pulsa aquí para quitar la publicidad.

Problema con el wifi thl t100s

Tema en 'Protección al Comprador' iniciado por Alej197, 9 Feb 2014.

  1. Alej197

    Alej197 Simdualero de Bronce

      7
      2
      9 Feb 2014
      Pues eso, he comprado un THL t100, el telefono en si va bien, pero me ha dado el siguiente problema, al cargar una página de internet desde el wifi de casa tarda mucho en abrirla, unos 20 ó 30 segundos, he probado con varios navegadores y en todos igual, he restaurado y actualizado el telefono y sigue igual, la conexión no es, porque con un iNew i6000 que tengo va muy bien, ya no secque hacerle. Gracias de antemano.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • javier74

      javier74 Simdualero de Bronce

        6
        0
        7 Jul 2014
         
      • javier74

        javier74 Simdualero de Bronce

          6
          0
          7 Jul 2014
          llama a la empresa que suministra el adsl. En mi caso, movistar. Tienes que cambiar la configuración del wifi del movil para determinados router. Yo tengo un THL t11 y me iba bien. Me cambiaron el rooter por el de imagenio, y me pasaba lo mismo que a ti. En el 1002 me explicaron como tenía que configurar el móvil, cambiando una serie de ajustes para que no tuviera problemas con la conexión wifi.
           
        • JuanJTP

          JuanJTP Registrado

          • Cocinero Android
          31.583
          61.373
          2 Mar 2014
          Eso suele arreglarse entrando en la configuración del router y dándole permiso al móvil para conectar. A veces le poner en la seguridad del router para que no te roben la conexion

          Enviado desde mi HM NOTE 1W
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.