Pulsa aquí para quitar la publicidad.

Problema con la aplicación de Twitter

Tema en 'THL W8 y W8+ MTK6589' iniciado por betistaridis, 14 Jul 2013.

Tags:
  1. betistaridis

    betistaridis Simdualero de Oro

      113
      0
      6 May 2013
      Una pregunta que seguramente sea extraña....

      Desde hace unos días, siempre que voy a mandar un tuit con foto, piensa piensa piensa, pero al final siempre me sale el mensaje de error al enviar tuit, y se me queda guardado en borradores.

      Da igual que lo intente con wifi, que con datos. si es con foto, no me deja enviarlo desde el móvil. A alguien le pasa, o sabe porque me pasa amí, para poderlo solucionar?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Tirizia

      Tirizia Simdualero de Diamante

      • Veteran@
      10.962
      10.110
      3 Mar 2013
      Murcia
      Re: *[TUTORIAL]* root, recovery y roms.Todos los modelos de W8. Actualizado 02/07/201

      Te lo saco a un post aparte... que no tiene nada que ver con lo que se habla en el post del tutorial, a ver si alguien te puede ayudar.

      Yo no uso casi Twitter en el movil...
      Por cierto, has probado a usar otros clientes de Twitter como Plume? A mi me iba muy bien en la tablet, es muy configurable.

      Saludos
       
      Última edición: 14 Jul 2013
    • samuto

      samuto Simdualero de Platino

        348
        8
        13 Jun 2013
        Tenerife
        has probado reinstalar?

        Enviado desde mi THL W8 usando Tapatalk 2
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.