Pulsa aquí para quitar la publicidad.

PROBLEMA Problema con la carga

Tema en 'LeTV 1S X500 MTK6795' iniciado por atila084, 20 Ene 2016.

  1. atila084

    atila084 Simdualero de Bronce

      47
      4
      13 Ago 2015
      Tengo una semana con el móvil y la verdad es que estoy muy contento con el, pero ayer al cargarlo se me apagó un par de veces lo encendí y siguió la carga normal, pero al llegar al 94% sigue cargando pero no avanza. La ROM que tiene es la EUI 5.5.007s. A alguien más le ha pasado? Voy a esperar un par de dias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Enviado desde mi LeTV X500 mediante Tapatalk
       
    • isi09

      isi09 Simdualero de Bronce

        14
        5
        21 Dic 2015
        actualiza a la 009s

        Enviado desde mi LeTV X500 mediante Tapatalk
         
        • Me Gusta Me Gusta x 1
        • atila084

          atila084 Simdualero de Bronce

            47
            4
            13 Ago 2015
            Pero dicen o tengo entendido que la 009 consume batería en exceso? No?

            Enviado desde mi LeTV X500 mediante Tapatalk
             
            • Me Gusta Me Gusta x 1
            • isi09

              isi09 Simdualero de Bronce

                14
                5
                21 Dic 2015
                no

                Enviado desde mi LeTV X500 mediante Tapatalk
                 
                • Me Gusta Me Gusta x 1
                • atila084

                  atila084 Simdualero de Bronce

                    47
                    4
                    13 Ago 2015
                    Que tal te va esa versión? es funcional total? IR, camara. Y cuanto te aguanta la carga más o menos.
                    PD: perdona por tantas preguntas

                    Enviado desde mi LeTV X500 mediante Tapatalk
                     
                  • isi09

                    isi09 Simdualero de Bronce

                      14
                      5
                      21 Dic 2015
                      esta es la que mejor va para el x500, tarda en cargar 1 h exacta de 0 a 100% y aguanta la batería 6h d pantalla , en mi caso día y medio.
                      ahora mismo no hay ROM mejor que esta. el ir funciona y la cámara de día bastante bien y de noche lo que se espera de un móvil que no vale 700€

                      Enviado desde mi LeTV X500 mediante Tapatalk
                       
                      • Me Gusta Me Gusta x 1
                      • atila084

                        atila084 Simdualero de Bronce

                          47
                          4
                          13 Ago 2015
                          Te funciona el puerto infrarrojos?
                          Algún problema de buggs
                          Es que tengo que estar seguro antes de hacerlo por si tengo que reclamar

                          Enviado desde mi LeTV X500 mediante Tapatalk
                           
                        • atila084

                          atila084 Simdualero de Bronce

                            47
                            4
                            13 Ago 2015
                            Muchas gracias por tu paciencia

                            Enviado desde mi LeTV X500 mediante Tapatalk
                             
                          • isi09

                            isi09 Simdualero de Bronce

                              14
                              5
                              21 Dic 2015
                              me funciona todo bien

                              Enviado desde mi LeTV X500 mediante Tapatalk
                               
                            Verificación:
                            Borrador guardado Borrador eliminado

                            Compartir esta página

                            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.