Pulsa aquí para quitar la publicidad.

problema con rom

Tema en 'INEW V3 MT6582' iniciado por pillote, 13 Feb 2014.

Tags:
  1. pillote

    pillote Simdualero de Plata

      52
      7
      12 Oct 2012
      Última edición: 24 Sep 2014
    • XoCastioX

      XoCastioX ... ₱○и Úи Móﻻḯℓ ℂℎḯи○ Ëи ✞ʊ Vḯð@ ... VIP

      • Veteran@
      • Noticias MDS
      4.557
      9.244
      30 Nov 2013
      Gasteiz
      Es un poco pregunta tonta pero por descartar ¿Has creado correctamente el APN de tu operadora?
      Salu2.
       
    • pillote

      pillote Simdualero de Plata

        52
        7
        12 Oct 2012
        gracias , pero ya he probado con dos apn diferentes
        Ademas no se podria conectar via EDGE sin el apn correcto
         
      • gacama

        gacama @god, lider del lobby Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        5.367
        7.596
        18 Nov 2013
        Murcia
        donde vives? por que si es en un sitio donde el 3g llegue por banda 900, poco tienes que hacer...
         
      • pillote

        pillote Simdualero de Plata

          52
          7
          12 Oct 2012
          hombre , creo que eso ya esta descartado... pero gracias
           
        • jman0

          jman0 Simdualero de Diamante

          • Veteran@
          4.411
          326
          20 Dic 2010
          Vizcaya, España
          Yo no lo descartaría tan fácilmente. Aparte de eso, ¿con qué operadoras has probado?
           
        • gacama

          gacama @god, lider del lobby Simdualero de Diamante

          • Cocinero Android
          • Veteran@
          5.367
          7.596
          18 Nov 2013
          Murcia
          Estoy con @jman0jman0 descartado como? Si vives en una capital si se puede descartar, si tu localidad tiene menos de 50.000 de descartarlo nada, con los datos que nos has dado desde luego no lo podemos descartar

          Enviado desde mi ZTE V967S usando Tapatalk
           
        • pillote

          pillote Simdualero de Plata

            52
            7
            12 Oct 2012
            era u n problema de rom.
             
            Última edición: 24 Sep 2014
          • gacama

            gacama @god, lider del lobby Simdualero de Diamante

            • Cocinero Android
            • Veteran@
            5.367
            7.596
            18 Nov 2013
            Murcia
            Eso nos lo dices ahora, antes no nos lo decias, y que cojas 3g con otros moviles chinos, tampoco es significativo, muchos tienen banda 900,el iNew no...

            Enviado desde mi ZTE V967S usando Tapatalk
             
          • pillote

            pillote Simdualero de Plata

              52
              7
              12 Oct 2012
              cambiada la rom
               
              Última edición: 24 Sep 2014
            • gripapc

              gripapc Simdualero de Plata

                70
                16
                9 Ene 2013
                Has activado el roaming en intercambio de datos?

                Enviado desde mi V3-E mediante Tapatalk
                 
              • pillote

                pillote Simdualero de Plata

                  52
                  7
                  12 Oct 2012
                  por supuesto, gracias
                   
                Verificación:
                Borrador guardado Borrador eliminado

                Compartir esta página

                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.