Pulsa aquí para quitar la publicidad.

Problema con TSD A9300

Tema en 'Móviles chinos MTK6515' iniciado por barman, 12 Ene 2014.

  1. barman

    barman Simdualero de Bronce

      27
      1
      12 Ene 2014
      Hola

      Hace unos dos meses le compre a mi hermana un TSD A9300, el móvil para lo que cuesta funciona bastante bien.

      El problema vino cuando mi hermana intentó modificar el archivo “vold.fstab” para ampliar la memoria interna del móvil, desde entonces el móvil no detecta la tarjeta SD.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      El móvil funciona bien pero solo tiene 128 megas para instalar cosas, casi nada.

      Después de intentar mil cosas no consigo que reconozca la SD.

      ¿Creéis que tiene solución?

      La SD funciona bien en el pc por lo que descarto que sea problema de la tarjeta y como dije anteriormente sucedió cuando mi hermana modifico el archivo “vold.fstab”.

      El móvil lo he reseteado varias veces pero sigue igual, también he intentado pasarle el flashtool pero no soy capaz de que me lo reconozca.

      Un saludo y espero vuestros consejos.
       
    • barman

      barman Simdualero de Bronce

        27
        1
        12 Ene 2014
        Seguire buscando alguna solucion.....
         
      • Cabestro78

        Cabestro78 Simdualero de Plata

          87
          7
          25 Abr 2014
          Afganistan
          Al mio le pasa lo mismo, pudiste solucionarlo????
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.