Pulsa aquí para quitar la publicidad.

Problema deep sleep jiayu g2h

Tema en 'Jiayu G2 - G2s - G2+ MTK6577' iniciado por isquion2, 18 May 2013.

Tags:
  1. isquion2

    isquion2 Simdualero de Bronce

      20
      0
      2 Abr 2013
      Hola,
      el problema es que el telefono no entra nunca en sueño profundo, casi siempre me funciona a 1 ghz, tengo puesto todos los programas del hilo de ahorrar bateria y nada.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)


      Existe alguna solucion?

      Si sirve de algo tengo instalada la rom Laslie del 24 de abril.


      gracias
       
    • dox_19

      dox_19 Simdualero de Oro

        169
        23
        6 Abr 2013
        Madrid

        Después de cargarlo reinicias el móvil???? En mi móvil es fundamental hacer eso para que entre en Deep sleep. Has probado también en hacer lo que decía el compañero @gchalitagchalita de incluir en la Lista Blanca del Task Manager las aplicaciones DS Battery y el No-frills?? Lo comentó dentro del tutorial de @takettaket para el ahorro de batería:


        Yo lo hice porque notaba que en algunos momentos determinados, por la razón que fuese, no entraba en Deep Sleep y ahora parece que siempre lo hace.

        No se.. leete bien todos los comentarios de ese tuto porque hay compañeros que dan pequeñas aportaciones que a lo mejor te pueden servir.

        Suerte! :up:
         
        Última edición por un moderador: 28 Sep 2013
      • isquion2

        isquion2 Simdualero de Bronce

          20
          0
          2 Abr 2013
          Gracias de antemano, si que tengo hecho todo lo del tutorial y me ojeado todo y nada.
          Lo de reiniciar siempre lo hago. Pero nada
           
        • isquion2

          isquion2 Simdualero de Bronce

            20
            0
            2 Abr 2013
            Gracias de antemano, si que tengo hecho todo lo del tutorial y me ojeado todo y nada.
            Lo de reiniciar siempre lo hago. Pero nada
             
          • isquion2

            isquion2 Simdualero de Bronce

              20
              0
              2 Abr 2013
              Ya lo solucione, no se como pero borre todas las aplicaciones del hilo, lo volvi a hacer todo de nuevo y ya funciona.
               
            • dox_19

              dox_19 Simdualero de Oro

                169
                23
                6 Abr 2013
                Madrid

                Me alegro, ahora a disfrutar del móvil :have a nice day:
                 
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.