Pulsa aquí para quitar la publicidad.

PROBLEMA Problema inicio cuenta google

Tema en 'BlackView' iniciado por jucop, 19 Abr 2016.

  1. jucop

    jucop Simdualero de Diamante

    • Veteran@
    1.109
    1.562
    14 Jun 2013
    En el Mediterráneo
    Hola buenas a ver que explique mi problema; le he comprado a mi padre el Blackview Bv2000S, le he creado cuenta gmail nueva porque el no la utiliza y demás. Al empezar a instalar aplicaciones se ha quedado colgado la descarga del Facebook, y al ver que tardaba bastante lo he reiniciado. Al encenderlo de nuevo no arrancaba, po lo que he decidido hacerle un hard reset. Aquí viene mi problema, me pide la cuenta de gmail para iniciar y no la recuerdo, he probado de todas las maneras que me suena, pero nada de nada...
    Es android 5.1 y si no pongo la cuenta no me deja iniciar el teléfono. ¿me toca cambiarle la rom? Menudo día llevo hoy... En fin. Gracias por las posibles respuestas.



    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
     
  2. margal.r

    margal.r Super Moderador

      11.756
      11.944
      17 Feb 2014
      Cerca de Barcelona
      Leches! Que cosa mas rara... Normalmente ese paso de poner la cuenta de Google se puede "omitir" y dejar para mas tarde. Estas seguro de que no te da la opción?
      Si ves que no hay manera prueba a entrar al recovery y hacerle un wipe data/factory reset.
      Nos cuentas.
      Un saludo
       
      • Me Gusta Me Gusta x 1
      • jucop

        jucop Simdualero de Diamante

        • Veteran@
        1.109
        1.562
        14 Jun 2013
        En el Mediterráneo
        Al ser android 5.1 no me sale esa opción. Le he hecho un wipr data/factory reste y sigue igual.
        Probare a cambiar la rom... Cachis
        --- Comentario doble fusionado, 19 Abr 2016 ---
        he encontrado una rom, pero no me pone ni como se pone ni nada... madre mía... Es lo que tienen estos terminales, que no hay gente detrás...
         
        • Me Gusta Me Gusta x 1
        • jucop

          jucop Simdualero de Diamante

          • Veteran@
          1.109
          1.562
          14 Jun 2013
          En el Mediterráneo
          Bueno, ya está arreglado el tema.
           
        • margal.r

          margal.r Super Moderador

            11.756
            11.944
            17 Feb 2014
            Cerca de Barcelona
            Pues cuenta, cuenta... :grin:
             
          • jucop

            jucop Simdualero de Diamante

            • Veteran@
            1.109
            1.562
            14 Jun 2013
            En el Mediterráneo
            Hay un fallo de seguridad en android 5.1. No cuelgo los enlaces por si no está permitido y tal, pero pude acceder al administrador de archivos. Desde ahí a la sd, donde metí un programa para poder acceder a los ajustes y hacer un reseteo de fábrica, borrando la cuenta que ya se había puesto.
            El móvil inició como nuevo, sin pedirme el correo.
            Ahora ya lo tiene mi padre funcionando a la perfección

            Enviado desde mi MI 4W mediante Tapatalk
             
            • Me Gusta Me Gusta x 1
            • Gracias Gracias x 1
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.