Pulsa aquí para quitar la publicidad.

problema. no se guardan los cambios.

Tema en 'H9500+ = ZP910 = A9600 MTK6589' iniciado por jcdavbenitez, 1 Jun 2013.

Tags:
  1. jcdavbenitez

    jcdavbenitez Simdualero de Oro

      189
      2
      4 Mar 2013
      Hola, me acabo de dar cuenta de que no se me queda guardado el tono de llamada que le pongo, es decir, le cambio el tono de llamada y funciona bien, suena la que le pongo, pero si reinicio el movil, vuelve a poner el tono predeterminado que venia de fabrica. Os pasa alguno? Como lo puedo solucionar? Con un app externa? Gracias
      Lo mismo ocurre cuando entro en modo ingeniero para subirle el volumen, lo subo y aparentemente me pone setting audio success¡ y parece que realiza el cambio, pero vuelvo a meterme y los valores de audio vuelven a valores de fabrica. Alguien me puede ayudar? Como lo podria solucionar. Tengo un caesar a 9600 alguien le pasa igual? Gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Gunipe

      Gunipe Simdualero de Oro

        223
        0
        20 Abr 2013
        Hola!
        A mí me pasa cuando le quito la batería, pero si lo reinicio se queda el tono que le puse.
        Un saludo
         
      • jcdavbenitez

        jcdavbenitez Simdualero de Oro

          189
          2
          4 Mar 2013
          Pues yo he probado quitando la bateria, apagando y nada, se me quita el tono? Alguien me puede decir como arreglarlo. Porque la verdad que es una put... y un coñ...
          He probado en modo ingeniero a subir el volumen del altavoz, del micro y de todo, pero aparentemente yo no noto nada que haya subido de volumen. Alguna sugerencia? Gracias
           
        • jcdavbenitez

          jcdavbenitez Simdualero de Oro

            189
            2
            4 Mar 2013
            Bueno después de estar toda la tarde luchando con lo de la llamada al fin lo conseguí pero no se muy bien como lo he hecho, xq he probado muchas cosas jajajajajaj.... a ver creó que ha sido así, por si alguno esta en la misma situación que yo y le vale.
            Hay q poner como almacenamiento, seleccion de sistema, y cuando vas a darle en sonido para elegir el tono, te sale la opcion de sonidos de sistemas o explorador de archivos, pues bien hay que elegir explorador de archivos y elegir la cancion en la carpeta donde este, y asi por lo menos ami ya no se me borra cuando reinicio.

            El tema de subir volumen desde modo ingeniero no he conseguido, aparentemente cambio los valores y lo subo, pero luego no noto que se escuche mas alto
             
          • milhomer

            milhomer Simdualero de Bronce

              39
              0
              9 May 2013
              @jcdavbenitez Me explicas un poco mejor como se hace lo de las melodias?? Es que no me ha quedado muy claro y a mi tambien me ocurre
               
              Última edición por un moderador: 30 Dic 2013
            • jcdavbenitez

              jcdavbenitez Simdualero de Oro

                189
                2
                4 Mar 2013
                Pues a ver, la canción que vas a poner de tono tiene q estar en la memoria interna del movil, y cuando vayas a seleccionsr el tono desde ajustes cuando t pide que selecciones el tono, o bien te pone almacenamiento de medios y buscas los tonos q t vienen de fabrica o bien le das a la.otra opcion buscar el tono q traves de un explorador de archivos, y ahi ya buscas en tus archivos la cancion de tono que vas a poner ya ya esta. Ya no deberia quitarse mas cuando reinicias. Espero haberte ayudado.saludos
                 
              • jcdavbenitez

                jcdavbenitez Simdualero de Oro

                  189
                  2
                  4 Mar 2013
                  Pues a ver, la canción que vas a poner de tono tiene q estar en la memoria interna del movil, y cuando vayas a seleccionsr el tono desde ajustes cuando t pide que selecciones el tono, o bien te pone almacenamiento de medios y buscas los tonos q t vienen de fabrica o bien le das a la.otra opcion buscar el tono q traves de un explorador de archivos, y ahi ya buscas en tus archivos la cancion de tono que vas a poner ya ya esta. Ya no deberia quitarse mas cuando reinicias. Espero haberte ayudado.saludos
                   
                Verificación:
                Borrador guardado Borrador eliminado

                Compartir esta página

                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.