Pulsa aquí para quitar la publicidad.

Problema ZP950+

Tema en 'H9610 = ZP950+ = A9800 MTK6589' iniciado por m3ns0, 13 Mar 2014.

Tags:
  1. m3ns0

    m3ns0 Simdualero de Bronce

      12
      0
      7 Jul 2013
      Buenas a todos. Tengo un ZP950+ 16gb, con la ROM de Meteos, que ha funcionando correctamente durante un monton de tiempo (con las averias normales del 950+ del 3G)

      Le hice algun que otro hard reset, por cambiar las personas que lo usaban (esta de movil de backup en mi casa) y en una de esas dejo de funcionar todo lo referente a la red.

      El telefono al iniciar con una tarjeta de pide PIN y lo acepta, pero no llega a registrarse nunca en la red, y si seleccionas la red de manera fija, ya sea la de Yoigo o la de Movistar (soy Yoigo) se queda intentando conecter y termina diciendote error de red.

      He probado en ambos slots, con tarjetas Yoigo y Movistar, y no comprendo como ha pasado de funcionar a no funcionar de un dia para otro.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Alguno tiene una idea de que puede pasar?

      Gracias por anticipado.
       
    • josemr

      josemr Simdualero de Bronce

        11
        1
        1 May 2013
        mira si tienes imei, puede que se te borrase en un hard reset.
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.