Pulsa aquí para quitar la publicidad.

problemas 3G zopo100 simyo

Tema en 'Zopo ZP100 MT6575' iniciado por mcpachu, 20 Sep 2012.

  1. mcpachu

    mcpachu Simdualero Junior

      2
      0
      20 Sep 2012
      Hola a todos

      Lo primero agradeceros vuestra paciencia y dar gracias a todos de antemano por las lecturas y posibles respuestas del post

      He dejado de tener 3G

      No se si ha coincidido con eliminar Onavo del movil o con algún otro programa, en principio yo no entré a cambiar la configuración del mismo

      He revisado la configuración del apn y es el que facilita Simyo en su configuración para android y que me había funcionado hasta ahora.
      No se si he metido la pata por el camino intentando arreglarlo y he provocado algún estropicio más
      Puedo realizar llamadas y me sale cobertura con la R de siempre.

      Un saludo y de nuevo gracias por todos



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • avecilla

      avecilla Super Moderador

      • Cocinero Android
      • MDS Team
      12.572
      20.552
      3 Jul 2012
      Sevilla
      Tienes activada la itinerancia de datos? en los OMV si no lo tienes acivado no tienes datos.

      Saludos

      (configuracion > administración de la tarjeta sim > itinerancia > itenerancia de datos > Aqui activas la tarjeta por la que recibas los datos 3G.)
       
    • mcpachu

      mcpachu Simdualero Junior

        2
        0
        20 Sep 2012
        Ya está

        Eran las opciones de sim , que las tengo como "kit de herramientas" y no encontraba la opción para poner el roaming nacional

        gracias por el interés xD
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.